
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Oil &amp; Gas: un post Covid-19 promettente se … &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oil &amp; Gas: Fonti energetiche rinnovabili e giusto peso all’industria energetica tradizionale, cooperazione UE: alla base di una opportunità"/>
<link rel="canonical" href="https://www.lindro.it/oil-gas-un-post-covid-19-promettente-se/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oil &amp; Gas: un post Covid-19 promettente se … &mdash; L&#039;Indro" />
<meta property="og:description" content="Oil &amp; Gas: Fonti energetiche rinnovabili e giusto peso all’industria energetica tradizionale, cooperazione UE: alla base di una opportunità" />
<meta property="og:url" content="https://www.lindro.it/oil-gas-un-post-covid-19-promettente-se/" />
<meta property="og:site_name" content="L&#039;Indro" />
<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
<meta property="article:tag" content="#Edison" />
<meta property="article:tag" content="15luglio" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="enel" />
<meta property="article:tag" content="ENI" />
<meta property="article:tag" content="Fonti energetiche rinnovabili" />
<meta property="article:tag" content="Germania" />
<meta property="article:tag" content="italia" />
<meta property="article:tag" content="L&#039;Indro" />
<meta property="article:tag" content="nord stream-2" />
<meta property="article:tag" content="Oil &amp; Gas" />
<meta property="article:tag" content="politica energetica" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Società Italiana di Intelligence" />
<meta property="article:tag" content="UE" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2020-07-15T15:00:14+00:00" />
<meta property="article:modified_time" content="2020-07-15T12:57:27+00:00" />
<meta property="og:updated_time" content="2020-07-15T12:57:27+00:00" />
<meta property="og:image" content="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8.jpeg" />
<meta property="og:image:secure_url" content="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Oil &amp; Gas: Fonti energetiche rinnovabili e giusto peso all’industria energetica tradizionale, cooperazione UE: alla base di una opportunità" />
<meta name="twitter:title" content="Oil &amp; Gas: un post Covid-19 promettente se … &mdash; L&#039;Indro" />
<meta name="twitter:site" content="@l_indro" />
<meta name="twitter:image" content="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8.jpeg" />
<meta name="twitter:creator" content="@l_indro" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"@id":"https://www.lindro.it/#organization","name":"LINDRO SRL","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lindro.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://www.lindro.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lindro.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='https://www.lindro.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p8YB93-1g7V' />
<link rel="alternate" type="application/json+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.11" />
<meta property="fb:app_id" content="1275593739188572"/><style>.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
		}</style><noscript><style>.lazyload { display: none; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- <script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b91b0551e7af0"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>
-->
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.post-pagination{width: 270px !important;}

.post-pagination-next.bottom {opacity:0 !important;}
.pms-form > input[type=submit] {
	background: #000;}

.wp-post-image {opacity: 1 !important;}

.onetag{background:transparent !important;}

.main-wrap{background: white;}

.sottotitolo {
    margin-bottom: 20px;
    font-weight: 700;
    display: none !important;
visibility:hidden;
}

h6{ font-size: 14px !important;
		font-weight: bold !important;}

.submenu{opacity:0; position: absolute; left:-10000px; } 

#NEW_EB_DIV{width: 100%; height: 0px !important; position: relative;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: -1;}

#EB_BODY_CURSOR{width: 100%; height: 0px !important; position: fixed;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: 0;cursor: pointer;}

.full.has-nav-full .sticky-nav {
    width: 1165px !important;
}

.tnp-widget {
 background-color: #ffdbbf !important;
 color: #666666 !important;
 width: auto !important;
 padding: 5px 5px 5px 5px !important;
 border-radius: 5px !important;
	
}			</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://www.lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-300323 single-format-standard page-builder pmpro-body-has-access right-sidebar full skin-tech img-effects has-nav-light-b has-nav-full has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					mercoledì, Luglio 15				</span>
				
							
				
									
					
		<div class="search">
			<form role="search" action="https://www.lindro.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget">
<ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="http://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
	<li style="border-radius: 100%; "><a href="http://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
         <li style="border-radius: 100%; "><a href="https://plus.google.com/+LindroAppzine" class="icon fa fa-google-plus" title="Google+" target="_blank"><span class="visuallyhidden">Google+</span></a></li>
         <li style="border-radius: 100%; "><a href="https://www.linkedin.com/company/l%27indro" class="icon fa fa-linkedin" title="Linkedin" target="_blank"><span class="visuallyhidden">Linkedin</span></a></li>
</ul>

<a href="http://www.lindro.it/wp-login.php"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" width="100" height="25"></noscript>
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100" height="25" data-src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" class=" lazyload"></a>

</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://www.lindro.it/" title="L&#039;Indro" rel="home" class="is-logo-mobile">
		
														
									<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://www.lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://www.lindro.it/category/cultura-e-societa/">Cultura &#038; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-709"><a href="https://www.lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://www.lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://www.lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-39 menu-item-706"><a href="https://www.lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19954 menu-item-270391"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://www.lindro.it/gli-speciali-de-lindro/">Gli Speciali de &#8216;L&#8217;Indro&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://www.lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://www.lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://www.lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://www.lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://www.lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://www.lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://www.lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://www.lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://www.lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://www.lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://www.lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://www.lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
</ul>
</li>
<li id="menu-item-260113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260113"><a href="http://www.lindro.it/vip-edition/">VIP Edition</a></li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://www.lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-32195 menu-item-296683"><a href="https://www.lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://www.lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.lindro.it/category/covid-19/"><span itemprop="title">COVID-19</span></a></span><span class="delim">&raquo;</span><span class="current">Oil &#038; Gas: un post Covid-19 promettente se …</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-300323" class="post-300323 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-economia category-economia-italia category-economia-italia-activity tag-edison tag-15luglio tag-covid-19 tag-enel tag-eni tag-fonti-energetiche-rinnovabili tag-germania tag-italia tag-lindro tag-nord-stream-2 tag-oil-gas tag-politica-energetica tag-russia tag-societa-italiana-di-intelligence tag-ue tag-usa pmpro-has-access">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8.jpeg" title="Oil &#038; Gas: un post Covid-19 promettente se … Lo studio della Società Italiana di Intelligence sullo scenario energetico europeo. Per l’Italia e la UE, ENI, EDISON ed ENEL possono essere fondamentali nella creazione e nel miglioramento di solidi network di diplomazia economica e commerciale">
			
						
								
					
<noscript><IMG width="702" height="459" src="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-702x459.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Oil &amp; Gas: un post Covid-19 promettente se … Lo studio della Società Italiana di Intelligence sullo scenario energetico europeo. Per l’Italia e la UE, ENI, EDISON ed ENEL possono essere fondamentali nella creazione e nel miglioramento di solidi network di diplomazia economica e commerciale" srcset="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-214x140.jpeg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript>
<img width="702" height="459" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt="" title="Oil &amp; Gas: un post Covid-19 promettente se … Lo studio della Società Italiana di Intelligence sullo scenario energetico europeo. Per l’Italia e la UE, ENI, EDISON ed ENEL possono essere fondamentali nella creazione e nel miglioramento di solidi network di diplomazia economica e commerciale" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-702x459.jpeg">

				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Oil &#038; Gas: un post Covid-19 promettente se …</span> <span class="entry-subtitle">Lo studio della Società Italiana di Intelligence sullo scenario energetico europeo. Per l’Italia e la UE, ENI, EDISON ed ENEL possono essere fondamentali nella creazione e nel miglioramento di solidi network di diplomazia economica e commerciale</span>			</h1>
			
			<a href="https://www.lindro.it/oil-gas-un-post-covid-19-promettente-se/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://www.lindro.it/author/gabriella-peretto/" title="Articoli scritti da: Gabriella Peretto" rel="author">Gabriella Peretto</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2020-07-15T17:00:14+02:00" title="2020-07-15">15 Luglio 2020 17:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.lindro.it/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://www.lindro.it/category/economia/" rel="category tag">Economia</a>, <a href="https://www.lindro.it/category/economia/economia-italia/" rel="category tag">Economia - Italia</a>, <a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-activity/" rel="category tag">Economia – Italia – Activity</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p align="justify"><span style="color: #000000;">‘<span style="font-family: Times New Roman, serif;"><i>Scenario energetico italiano post Covid-19</i>’ è il titolo del nuovo studio, in forma di instant-study, della <b>Società Italiana di Intelligence</b>, curato dal ricercatore <b>Gabriele G. Marchionna</b>, con la prefazione di <b>Mario Caligiuri</b>, Direttore del Master in intelligence dell’Università della Calabria. </span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">Al centro del <a href="https://press.socint.org/index.php/home/catalog/view/2020_07_marchionna/13/27-1" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://press.socint.org/index.php/home/catalog/view/2020_07_marchionna/13/27-1&amp;source=gmail&amp;ust=1594895720365000&amp;usg=AFQjCNHOCLPX29SURART4foelGxxxHL_Hg">lavoro</a>, il </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>settore energetico</b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">, considerato come </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>quello</b></span></span> <span style="color: #000000;"><span style="font-family: Times New Roman, serif;">«</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>maggiormente coinvolto</b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">, per il ruolo determinante per lo sviluppo globale futuro delle attività </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">umane» </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>dalle conseguenze della pandemia da coronavirus Covid-19</b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">.</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="color: #000000;">P</span><span style="color: #000000;">artendo dall’analisi di quanto accaduto sul fronte energetico nel primo trimestre 2020, e con un uno sguardo al periodo aprile-maggio, si rileva il Covid-19 abbia sconvolto il mercato petrolifero e comeabbia «<b>accentuato le difficoltà in uno scenario già compromesso</b>», con investimenti stimati a -208% (secondo UNCTAD, Conferenza ONU su commercio e sviluppo), il «</span></span><span style="font-family: Times New Roman, serif;"><span style="color: #000000;"><b>settore energetico</b>, quindi, risulta essere<b> punto focale di questo impatto</b>, sia in termini di infrastrutture sia per la capacità di sostenere l’urto».</span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">L’analisi, incentrata su transizione energetica, mitigazione del rischio e sicurezza nazionale, traccia tre scenari post-pandemia.<br />
Nel primo scenario, quello più negativo, i «<b>piani di continuità operativa aziendale ed industriale nel territorio energetico italiano</b>, eccetto pochi casi» si prevede <b>non s</b><b>iano</b><b> in grado </b>«<b>di gestire le variabili in rapida evoluzione e sconosciute</b>. Le implicazioni che possono derivarne sono plurime: un accelerato cambiamento strutturale nei consumi e nell’approvvigionamento del petrolio, effetti sociali nella difficoltà di accesso ai servizi e rischi per la stabilità finanziaria. Un livello dei prezzi molto basso come quello attuale potrebbe potenzialmente innescare nuovi aspetti negativi come: crescita dell&#8217;intera catena di approvvigionamento della raffinazione del petrolio; aumento del trasporto merci e dello stoccaggio, rendendo sempre più difficile spingere la nuova offerta nel sistema».</span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">I</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">l secondo scenario delinea una </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>ripartenza con margini di vantaggio</b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">. </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">«</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">I settori tradizionali risultano meno competitivi dinanzi a politiche d’innovazione ed economie di scala che vanno a migliorare il trade-off tra costi ed efficienza delle energie rinnovabili. In tal senso, le aziende si troveranno a lavorare sul consumatore per lo sviluppo di consapevolezza e educazione alla sostenibilità, come qualcuno ha già iniziato a programmare. L’</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>opportunità di attivare spirali virtuose di stampo economico e comportamentale non deve essere sprecata</b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">. Considerando l’Italia tra i promotori della Mission Innovation (strategia di portata globale del COP21) e coerentemente con gli SDG delle Nazioni Unite, lo scenario di declino attuale può essere capovolto, indirizzando lo</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b> sforzo nel raddoppiare l’assegnazione di risorse pubbliche in ricerca e sviluppo per l’energia pulita</b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">»</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">. </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">Anche considerando che il mercato appare pronto, la</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">domanda di energie rinnovabili è destinata a crescere quest&#8217;anno, secondo un rapporto </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b><a href="https://www.iea.org/reports/renewable-energy-market-update#key-findings" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://www.iea.org/reports/renewable-energy-market-update%23key-findings&amp;source=gmail&amp;ust=1594895720365000&amp;usg=AFQjCNESkoxW1ZXj3O7opKkTqNsmHC-1gQ">dell&#8217;Agenzia internazionale dell&#8217;energia</a></b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"> .</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">«</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">In questa direzione, uno scenario virtuoso può configurare una </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><b>maggiore cooperazione tra settore pubblico e privato nella creazione di valore</b></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">, in particolare in termini di digitalizzazione e tecnologizzazione, soprattutto dei processi organizzativi e quindi industriali, sostenendo così la transizione energetica. Inoltre, se il problema maggiormente riscontrato è la vulnerabilità sistemica, la portata intersettoriale delle azioni è la sfida che le industrie si troveranno ad affrontare, lavorando su sicurezza, innovazione e </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">soprattutto continuità operativa».</span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">Infine, il terzo scenario, quello più ottimistico, è anche quello più sfidante. In questo quadro si delinea «un’<b>azione condivisa con gli altri Stati Membri dell’UE</b>». Qui «la sfida più grande che l’Italia e l’UE tutta saranno chiamate ad affrontare consisterà nella <b>definizione di una nuova Politica Energetica</b>. Se il mezzo può essere una <b>maggiore integrazione intersettoriale</b>, i <b>fini</b> sono <b>molteplici </b>e<b> </b>non scontati: <b>dalla implementazione delle Fonti energetiche rinnovabili alla diversificazione degli approvvigionamenti</b>, dall’<b>adeguamento infrastrutturale </b>a piani di lungo periodo su trasporti e costruzioni. Il motto di questo scenario è principalmente uno: <b>ricerca</b>, <b>innovazione</b> e <b>politica di efficienza energetica</b>». Qui il <b>ruolo dello Stato</b> diventa <b>centrale</b>. «Le azioni di regolamentazione e Governance richiedono principalmente una strategia sul piano diplomatico, industriale e pubblico. Snellire l’iter burocratico, trovare una linea condivisa tra gli Stati Membri e accelerare il decision-making, sfruttando il network diplomatico europeo ed extra-europeo, e la cooperazione pubblico-privata58, potrebbero essere le azioni che uno scenario ottimistico prevederebbe in tal senso. Il fine ultimo potrebbe consistere nel dare il giusto peso all’industria energetica tradizionale, purché la Politica Europea di efficienza energetica sia volta al miglioramento del contesto odierno, in termini di sostenibilità e protezione ambientale, controllo e salvaguardia sul piano terrestre e marittimo, sicurezza interna ed esterna agli impianti industriali».</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="color: #000000;">Per tutti i tre scenari si tiene conto di quanto deciso dal Consiglio Europeo dell’8 luglio, che, </span><span style="color: #000000;">riconoscendo la centralità e gli sforzi delle infrastrutture energetiche durante la pandemia, ha adottato un <b>piano di integrazione del sistema energetico europeo e una strategia per l’idrogeno</b>, con l&#8217;obiettivo di raggiungere la cosiddetta climate-neutrality entro il 2050, ed in linea con il Next Generation EU della Commissione e con il Green Deal europeo.<br />
In questo contesto, proprio in funzione del piano di integrazione, «nel muoversi tra gli scenari configurati», sottolinea il rapporto «le <b>aziende principali del panorama energetico nazionale italiano possono e dovrebbero avvalersi della loro continuità</b>, sia in termini di collaborazione con il Settore Pubblico, sia di prevalenza nella definizione di politiche energetiche nazionali. Al contempo, forti della pluridecennale collaborazione con il Governo italiano, attori come <b>ENI</b>, <b>EDISON</b>ed <b>ENEL</b> <b>possono essere fondamentali nella creazione e nel miglioramento di solidi network di diplomazia economica e commerciale</b>, sfruttando determinate posizioni strategiche in termini di partnership politica ed energetica».<br />
Una potenzialità che si fa forte per la «<b>storica e consolidata presenza su territori strategici </b>come la <b>Penisola Arabica</b> e il <b>Medio Oriente</b>», un patrimonio di relazioni e prestigio sul terreno che«fa sicuramente trapelare una <b>fiducia di grande rilevanza per l’Oil &amp; Gas nazionale</b>», Una prestanza che, bisognosa solo di una buona Strategia Energetica Nazionale (SEN), sarebbe di grande spinta per il Paese sia in termini strettamente economici sia politici, con il traino del «<b>ruolo di punta </b>dell’intero settore per <b>ENI</b>». A questo puunto: «Avviare in modo concreto una partnership nazionale di questo calibro <b>spingerebbe</b>ovviamente <b>l’Italia ad acquisire preponderanza anche sul piano europeo nella definizione di una Politica di efficienza energetica comunitaria</b>».</span></span></p>
<p align="justify"><span style="font-family: Times New Roman, serif;"><span style="color: #000000;">In conclusione un monito, per l’Europa e con l’Italia che potrebbe mettere a disposizione questo suo potenziale perché la UE agisca:</span><span style="color: #000000;"> «Dall’analisi emerge la necessita di<b> aumentare il potenziale d’acquisto dell’UE come attore unico</b>, e, allo stesso tempo, accrescere la capacità di modellare la strategia energetica secondo gli sforzi che il mercato richiede: <b>cooperare per non subire pressioni economiche nel lungo periodo</b>».</span></span></p>
<p align="justify"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">Un</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">monito </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">che dischiude il grande capitolo della politica estera europea in fatto di energia, </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">quello</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">delle relazioni della UE con gli altri grandi attori internazionali, USA e Russia. E’ di questi giorni il riaccendersi della ‘guerra’ tra Germania </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">(ma <a href="https://oilprice.com/Energy/Natural-Gas/The-Race-To-Complete-The-Worlds-Most-Controversial-Pipeline.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=it&amp;q=https://oilprice.com/Energy/Natural-Gas/The-Race-To-Complete-The-Worlds-Most-Controversial-Pipeline.html&amp;source=gmail&amp;ust=1594895720365000&amp;usg=AFQjCNEDdNzmnrPo-PArMErmXUYt6D8PFw">di fatto UE</a>)</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"> e USA sul Nord Stream 2, </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">che potrebbe essere terminato entro i primi mesi 2021</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">. </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">Fatti tutt’altro che tedeschi, l</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">’</span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">esito dello scontro potrà essere tra gli elementi decisivi per consolidare la collaborazione tra i Paesi UE e, soprattutto, per la capacità europea di liberarsi da pressioni e ricatti economici in fatto di energia, e, di riflesso, per il raggiungimento dell’obiettivo al centro del programma della Commissione von der Leyen, l’Europa </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">climate-neutrality </span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;">entro il 2050.</span></span></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
		
				
				
					<div class="tagcloud"><a href="https://www.lindro.it/tag/edison/" rel="tag">#Edison</a> <a href="https://www.lindro.it/tag/15luglio/" rel="tag">15luglio</a> <a href="https://www.lindro.it/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://www.lindro.it/tag/enel/" rel="tag">enel</a> <a href="https://www.lindro.it/tag/eni/" rel="tag">ENI</a> <a href="https://www.lindro.it/tag/fonti-energetiche-rinnovabili/" rel="tag">Fonti energetiche rinnovabili</a> <a href="https://www.lindro.it/tag/germania/" rel="tag">Germania</a> <a href="https://www.lindro.it/tag/italia/" rel="tag">italia</a> <a href="https://www.lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://www.lindro.it/tag/nord-stream-2/" rel="tag">nord stream-2</a> <a href="https://www.lindro.it/tag/oil-gas/" rel="tag">Oil &amp; Gas</a> <a href="https://www.lindro.it/tag/politica-energetica/" rel="tag">politica energetica</a> <a href="https://www.lindro.it/tag/russia/" rel="tag">Russia</a> <a href="https://www.lindro.it/tag/societa-italiana-di-intelligence/" rel="tag">Società Italiana di Intelligence</a> <a href="https://www.lindro.it/tag/ue/" rel="tag">UE</a> <a href="https://www.lindro.it/tag/usa/" rel="tag">USA</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F&amp;media=https%3A%2F%2Fwww.lindro.it%2Fwp-content%2Fuploads%2F2020%2F07%2F79F715D5-D542-402F-9963-C19E1F7BD4F8.jpeg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EOil+%26%23038%3B+Gas%3A+un+post+Covid-19+promettente+se+%E2%80%A6%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ELo+studio+della+Societ%C3%A0+Italiana+di+Intelligence+sullo+scenario+energetico+europeo.+Per+l%E2%80%99Italia+e+la+UE%2C+ENI%2C+EDISON+ed+ENEL+possono+essere+fondamentali+nella+creazione+e+nel+miglioramento+di+solidi+network+di+diplomazia+economica+e+commerciale%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EOil%20%26%23038%3B%20Gas%3A%20un%20post%20Covid-19%20promettente%20se%20%E2%80%A6%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELo%20studio%20della%20Societ%C3%A0%20Italiana%20di%20Intelligence%20sullo%20scenario%20energetico%20europeo.%20Per%20l%E2%80%99Italia%20e%20la%20UE%2C%20ENI%2C%20EDISON%20ed%20ENEL%20possono%20essere%20fondamentali%20nella%20creazione%20e%20nel%20miglioramento%20di%20solidi%20network%20di%20diplomazia%20economica%20e%20commerciale%3C%2Fspan%3E&amp;body=https%3A%2F%2Fwww.lindro.it%2Foil-gas-un-post-covid-19-promettente-se%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Articolo precedente</span><span class="link"><a href="https://www.lindro.it/covid-19-volontariato-e-medicina-di-precisione/" rel="prev">Covid-19: volontariato e medicina di precisione</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			
<noscript><IMG alt="" src="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=100&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=200&amp;d=mm&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript>
<img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=200&amp;d=mm&amp;r=g 2x" data-src="https://secure.gravatar.com/avatar/a0e18add1132ecd3065e7edeb821456c?s=100&amp;d=mm&amp;r=g">

			
			<div class="description">
				<a href="https://www.lindro.it/author/gabriella-peretto/" title="Articoli scritti da: Gabriella Peretto" rel="author">Gabriella Peretto</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/covid-19-volontariato-e-medicina-di-precisione/" title="Covid-19: volontariato e medicina di precisione Il volontariato nella medicina di precisione è funzionale e quasi indispensabile nel COVIDera, è una sorta di steward del paziente" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-214x140.jpeg" class="image wp-post-image" alt="" title="Covid-19: volontariato e medicina di precisione Il volontariato nella medicina di precisione è funzionale e quasi indispensabile nel COVIDera, è una sorta di steward del paziente" srcset="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Covid-19: volontariato e medicina di precisione Il volontariato nella medicina di precisione è funzionale e quasi indispensabile nel COVIDera, è una sorta di steward del paziente" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-702x459.jpeg 702w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/covid-19-volontariato-e-medicina-di-precisione/" title="Covid-19: volontariato e medicina di precisione Il volontariato nella medicina di precisione è funzionale e quasi indispensabile nel COVIDera, è una sorta di steward del paziente"><span class="entry-title-primary">Covid-19: volontariato e medicina di precisione</span> <span class="entry-subtitle">Il volontariato nella medicina di precisione è funzionale e quasi indispensabile nel COVIDera, è una sorta di steward del paziente</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giorgio-fiorentini/" title="Articoli di Giorgio Fiorentini / Università Bocconi" rel="author">Giorgio Fiorentini / Università Bocconi</a></span><time datetime="2020-07-15T16:00:35+02:00" class="meta-item">15 Luglio 2020 16:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/kazakistan-coronavirus-le-polmoniti-sconosciute-e-il-secondo-lockdown/" title="Kazakistan: coronavirus, le polmoniti ‘sconosciute’ e il secondo lockdown Definito a maggio come ‘un modello anti-pandemia per l&#039;Asia centrale’, si è trasformato in un cattivo esempio di come non affrontare COVID-19" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/07/A9EE5C4E-479F-482F-BE84-C361298D4265-214x140.jpeg" class="image wp-post-image" alt="" title="Kazakistan: coronavirus, le polmoniti ‘sconosciute’ e il secondo lockdown Definito a maggio come ‘un modello anti-pandemia per l'Asia centrale’, si è trasformato in un cattivo esempio di come non affrontare COVID-19" srcset="https://www.lindro.it/wp-content/uploads/2020/07/A9EE5C4E-479F-482F-BE84-C361298D4265-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/07/A9EE5C4E-479F-482F-BE84-C361298D4265-104x69.jpeg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Kazakistan: coronavirus, le polmoniti ‘sconosciute’ e il secondo lockdown Definito a maggio come ‘un modello anti-pandemia per l'Asia centrale’, si è trasformato in un cattivo esempio di come non affrontare COVID-19" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/A9EE5C4E-479F-482F-BE84-C361298D4265-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/07/A9EE5C4E-479F-482F-BE84-C361298D4265-104x69.jpeg 104w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/A9EE5C4E-479F-482F-BE84-C361298D4265-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/kazakistan-coronavirus-le-polmoniti-sconosciute-e-il-secondo-lockdown/" title="Kazakistan: coronavirus, le polmoniti ‘sconosciute’ e il secondo lockdown Definito a maggio come ‘un modello anti-pandemia per l&#039;Asia centrale’, si è trasformato in un cattivo esempio di come non affrontare COVID-19"><span class="entry-title-primary">Kazakistan: coronavirus, le polmoniti ‘sconosciute’ e il secondo lockdown</span> <span class="entry-subtitle">Definito a maggio come ‘un modello anti-pandemia per l'Asia centrale’, si è trasformato in un cattivo esempio di come non affrontare COVID-19</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/stefano-grimaldi/" title="Articoli di Stefano Grimaldi" rel="author">Stefano Grimaldi</a></span><time datetime="2020-07-14T18:32:13+02:00" class="meta-item">14 Luglio 2020 18:32</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/burundi-mistero-sullo-stato-di-salute-del-primo-ministro-bunyoni/" title="Burundi: mistero sullo stato di salute del Primo Ministro Bunyoni Cinque giorni di rumors sul primo Ministro, Alain-Guillaume Bunyoni: gravemente malato, addirittura in fin di vita, forse avvelenato, ora forse in ripresa. Il tutto in una situazione di coronavirus galoppante e pericolosa nascente dualità tra Bunyoni e il Presidente Ndayishimiye" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/07/4D11EDDF-28AD-4242-B1E2-AF15A01552F1-214x140.jpeg" class="image wp-post-image" alt="" title="Burundi: mistero sullo stato di salute del Primo Ministro Bunyoni Cinque giorni di rumors sul primo Ministro, Alain-Guillaume Bunyoni: gravemente malato, addirittura in fin di vita, forse avvelenato, ora forse in ripresa. Il tutto in una situazione di coronavirus galoppante e pericolosa nascente dualità tra Bunyoni e il Presidente Ndayishimiye" srcset="https://www.lindro.it/wp-content/uploads/2020/07/4D11EDDF-28AD-4242-B1E2-AF15A01552F1-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/07/4D11EDDF-28AD-4242-B1E2-AF15A01552F1-104x69.jpeg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Burundi: mistero sullo stato di salute del Primo Ministro Bunyoni Cinque giorni di rumors sul primo Ministro, Alain-Guillaume Bunyoni: gravemente malato, addirittura in fin di vita, forse avvelenato, ora forse in ripresa. Il tutto in una situazione di coronavirus galoppante e pericolosa nascente dualità tra Bunyoni e il Presidente Ndayishimiye" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/4D11EDDF-28AD-4242-B1E2-AF15A01552F1-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/07/4D11EDDF-28AD-4242-B1E2-AF15A01552F1-104x69.jpeg 104w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/4D11EDDF-28AD-4242-B1E2-AF15A01552F1-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/burundi-mistero-sullo-stato-di-salute-del-primo-ministro-bunyoni/" title="Burundi: mistero sullo stato di salute del Primo Ministro Bunyoni Cinque giorni di rumors sul primo Ministro, Alain-Guillaume Bunyoni: gravemente malato, addirittura in fin di vita, forse avvelenato, ora forse in ripresa. Il tutto in una situazione di coronavirus galoppante e pericolosa nascente dualità tra Bunyoni e il Presidente Ndayishimiye"><span class="entry-title-primary">Burundi: mistero sullo stato di salute del Primo Ministro Bunyoni</span> <span class="entry-subtitle">Cinque giorni di rumors sul primo Ministro, Alain-Guillaume Bunyoni: gravemente malato, addirittura in fin di vita, forse avvelenato, ora forse in ripresa. Il tutto in una situazione di coronavirus galoppante e pericolosa nascente dualità tra Bunyoni e il Presidente Ndayishimiye</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/beltrami/" title="Articoli di Fulvio Beltrami" rel="author">Fulvio Beltrami</a></span><time datetime="2020-07-13T17:30:54+02:00" class="meta-item">13 Luglio 2020 17:30</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-9" class="widget code-widget">		
					
			<div class="a-widget">
			
				<!-- Sidebar Top -->
<div class="gptslot" data-adunitid="4"></div>			
			</div>
		
		</li>
		
		<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">Ultime uscite</h3>
	<section class="block-wrap blog" data-id="1">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-300323 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-economia category-economia-italia category-economia-italia-activity tag-edison tag-15luglio tag-covid-19 tag-enel tag-eni tag-fonti-energetiche-rinnovabili tag-germania tag-italia tag-lindro tag-nord-stream-2 tag-oil-gas tag-politica-energetica tag-russia tag-societa-italiana-di-intelligence tag-ue tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/oil-gas-un-post-covid-19-promettente-se/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-343x215.jpeg" class="image wp-post-image" alt="" title="Oil &amp; Gas: un post Covid-19 promettente se …" srcset="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Oil &amp; Gas: un post Covid-19 promettente se …" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/79F715D5-D542-402F-9963-C19E1F7BD4F8-343x215.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/oil-gas-un-post-covid-19-promettente-se/" title="Oil &#038; Gas: un post Covid-19 promettente se …">Oil &#038; Gas: un post Covid-19 promettente se …</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/gabriella-peretto/" title="Articoli scritti da: Gabriella Peretto" rel="author">Gabriella Peretto</a>						</span>
						<br>
						<time class="post-date" datetime="2020-07-15T17:00:14+02:00">15 Luglio 2020 17:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-300332 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-cultura-e-societa category-cultura-e-societa-italia tag-15luglio tag-covid-19 tag-covidera tag-lindro tag-salute tag-sanita tag-slide tag-volontariato pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/covid-19-volontariato-e-medicina-di-precisione/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-343x215.jpeg" class="image wp-post-image" alt="" title="Covid-19: volontariato e medicina di precisione" srcset="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Covid-19: volontariato e medicina di precisione" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/9F872926-4A73-48E5-B8E3-D89F3DCC1588-343x215.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/covid-19-volontariato-e-medicina-di-precisione/" title="Covid-19: volontariato e medicina di precisione">Covid-19: volontariato e medicina di precisione</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giorgio-fiorentini/" title="Articoli scritti da: Giorgio Fiorentini / Università Bocconi" rel="author">Giorgio Fiorentini / Università Bocconi</a>						</span>
						<br>
						<time class="post-date" datetime="2020-07-15T16:00:35+02:00">15 Luglio 2020 16:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-300327 post type-post status-publish format-standard has-post-thumbnail category-cultura-e-societa category-cultura-e-societa-italia category-cultura-e-societa-italia-news tag-15luglio tag-carceri tag-giustizia tag-ingiustizia tag-lindro tag-lelio-luttazzi tag-magistrati tag-slide pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/lelio-luttazzi-un-ingiustizia-da-non-dimenticare/" class="image-link">
					
<noscript><IMG width="330" height="185" src="https://www.lindro.it/wp-content/uploads/2020/07/0648213E-A819-474D-83E7-2F233C968698.jpeg" class="image wp-post-image" alt="" title="Lelio Luttazzi, un’ingiustizia da non dimenticare" srcset="https://www.lindro.it/wp-content/uploads/2020/07/0648213E-A819-474D-83E7-2F233C968698.jpeg 330w, https://www.lindro.it/wp-content/uploads/2020/07/0648213E-A819-474D-83E7-2F233C968698-300x168.jpeg 300w" sizes="(max-width: 330px) 100vw, 330px"></noscript>
<img width="330" height="185" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Lelio Luttazzi, un’ingiustizia da non dimenticare" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 330w" sizes="(max-width: 330px) 100vw, 330px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/0648213E-A819-474D-83E7-2F233C968698.jpeg 330w, https://www.lindro.it/wp-content/uploads/2020/07/0648213E-A819-474D-83E7-2F233C968698-300x168.jpeg 300w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/0648213E-A819-474D-83E7-2F233C968698.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/lelio-luttazzi-un-ingiustizia-da-non-dimenticare/" title="Lelio Luttazzi, un’ingiustizia da non dimenticare">Lelio Luttazzi, un’ingiustizia da non dimenticare</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/valtervecellio/" title="Articoli scritti da: Valter Vecellio" rel="author">Valter Vecellio</a>						</span>
						<br>
						<time class="post-date" datetime="2020-07-15T15:00:09+02:00">15 Luglio 2020 15:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-300320 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica-italia tag-angela-merkel tag-autostrade tag-avvocatura-di-stato tag-commissione-europea tag-consiglio-europeo tag-europa tag-fondo-di-rinascita tag-germania tag-giuseppe-conte tag-italia tag-paola-de-micheli tag-slide tag-ue pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/autostrade-leuropa-ci-guarda/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l%E2%80%99Europa-ci-guarda-343x215.jpg" class="image wp-post-image" alt="" title="Autostrade: l’Europa ci guarda" srcset="https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l’Europa-ci-guarda-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l’Europa-ci-guarda-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l’Europa-ci-guarda-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Autostrade: l’Europa ci guarda" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l’Europa-ci-guarda-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l’Europa-ci-guarda-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l’Europa-ci-guarda-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/07/Autostrade_l’Europa-ci-guarda-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/autostrade-leuropa-ci-guarda/" title="Autostrade: l’Europa ci guarda">Autostrade: l’Europa ci guarda</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2020-07-15T07:00:19+02:00">15 Luglio 2020 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>

		<li id="bunyad_ads_widget-10" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="gptslot" data-adunitid="5"></div>			
			</div>
		
		</li>
		
		<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span><br />
</a></li>
<li class="service"><a class="service-link gplus cf" href="https://plus.google.com/+LindroAppzine"><span class="label">Seguici su Google +</span><br />
</a></li>
<li class="service"><a class="service-link linkedin cf" href="https://www.linkedin.com/company/l%27indro"><span class="label">Seguici su Linkedin</span><br />
</a></li>
</ul>
</div>
		</li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widgettitle">Ogni giorno, la newsletter di &#8220;L’Indro&#8221;</h3><div class="tnp tnp-widget"><form method="post" action="https://www.lindro.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Autorizzo il trattamento dei miei dati personali ai sensi del Decreto Legislativo 30 giugno 2003, n. 196 “Codice in materia di protezione dei dati personali”</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</li>
<li id="bunyad-blocks-widget-5" class="widget page-blocks"><h3 class="widgettitle">Crisi in Qatar</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-275066 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-crisi-in-qatar tag-5giugno tag-arabia-saudita tag-crisi-qatar tag-emirati-arabi-uniti tag-iran tag-lindro tag-qatar tag-slide pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg" class="image wp-post-image" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" title="Qatar, un anno di embargo non ha piegato Doha">Qatar, un anno di embargo non ha piegato Doha</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cristin-cappelletti/" title="Articoli scritti da: Cristin Cappelletti" rel="author">Cristin Cappelletti</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-05T18:30:01+02:00">5 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">Speciale CinAfrica</h3>
	<section class="block-wrap blog" data-id="3">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-282600 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-speciale-cinafrica tag-24ottobre tag-africa tag-cina tag-lindro tag-slide tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg" class="image wp-post-image" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" title="Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire">Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da: Fulvio Beltrami" rel="author">Fulvio Beltrami</a>						</span>
						<br>
						<time class="post-date" datetime="2018-10-24T16:30:55+02:00">24 Ottobre 2018 16:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">La Turchia di Erdogan</h3>
	<section class="block-wrap blog" data-id="4">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-276127 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-la-turchia-di-erdogan tag-22giugno tag-erdogan tag-lindro tag-recep-tayyip-erdogan tag-russia tag-slide tag-stati-uniti tag-turchia tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg" class="image wp-post-image" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" title="Turchia: elezioni, la sfida di Erdogan">Turchia: elezioni, la sfida di Erdogan</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da: Emanuele Cuda" rel="author">Emanuele Cuda</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-22T18:30:41+02:00">22 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Siria in guerra</h3>
	<section class="block-wrap blog" data-id="5">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-284396 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica category-politica-italia category-siria-in-guerra tag-30novembre tag-conferenza-di-marrakech tag-curdi tag-diritto-internazionale tag-g20 tag-giuseppe-conte tag-lindro tag-libia tag-marrakech tag-matteo-salvini tag-nato tag-russia tag-siria tag-slide tag-ucraina pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c%E2%80%99%C3%A8-343x215.jpg" class="image wp-post-image" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è">Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2018-11-30T07:00:59+02:00">30 Novembre 2018 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="media_image-6" class="widget widget_media_image"><a href="https://buonoedeconomico.it"><img width="257" height="76" src="https://www.lindro.it/wp-content/uploads/2019/08/Buonoedeconomico.it_.png" class="image wp-image-291581  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="media_image-8" class="widget widget_media_image"><a href="https://www.qlipso.com/it/"><img width="120" height="74" src="https://www.lindro.it/wp-content/uploads/2020/01/qlipso-lindro.jpg" class="image wp-image-294760  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="latest_tweets_widget-2" class="widget widget_latest_tweets_widget"><h3 class="widgettitle">Gli ultimi tweet</h3><div class="latest-tweets"><ul><li><p class="tweet-text"><a class="twitter-hashtag" href="https://twitter.com/search?q=%23USA&amp;src=hash" target="_blank" rel="nofollow">&#x23;USA</a>: la pronuncia della Corte Suprema sull’accesso alle dichiarazioni dei redditi del Presidente finisce per porta… <a href="https://twitter.com/i/web/status/1281700299179274242" target="_blank" rel="nofollow">twitter.com/i/web/status/12817&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1281700299179274242" target="_blank"><time datetime="2020-07-10 23:22:18+0200">10 Luglio 2020 23:22 23:22</time></a></p></li><li><p class="tweet-text">Sul <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Covid&amp;src=hash" target="_blank" rel="nofollow">&#x23;Covid</a>-19 in <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Africa&amp;src=hash" target="_blank" rel="nofollow">&#x23;Africa</a> nulla torna, dai numeri che potrebbero essere errati, alla forse truffa dei tunnel di disi… <a href="https://twitter.com/i/web/status/1281699968525508609" target="_blank" rel="nofollow">twitter.com/i/web/status/12816&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1281699968525508609" target="_blank"><time datetime="2020-07-10 23:20:59+0200">10 Luglio 2020 23:20 23:20</time></a></p></li><li><p class="tweet-text">On <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Covid&amp;src=hash" target="_blank" rel="nofollow">&#x23;Covid</a>-19 in <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Africa&amp;src=hash" target="_blank" rel="nofollow">&#x23;Africa</a> nothing returns, from the numbers that could be wrong, to the perhaps fraud of the disinfec… <a href="https://twitter.com/i/web/status/1281699573568864261" target="_blank" rel="nofollow">twitter.com/i/web/status/12816&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1281699573568864261" target="_blank"><time datetime="2020-07-10 23:19:25+0200">10 Luglio 2020 23:19 23:19</time></a></p></li></ul></div></li>
			<li id="bunyad-popular-posts-widget-1" class="widget popular-posts">			<h3 class="widgettitle">Più visti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="España: la pandemia de los militares" srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="España: la pandemia de los militares" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/" title="España: la pandemia de los militares">
							España: la pandemia de los militares</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/enric-casulleras/" title="Articoli di Enric Casulleras/ Universitat de Vic" rel="author">Enric Casulleras/ Universitat de Vic</a></span><time datetime="2020-04-27T16:00:44+02:00" class="meta-item">27 Aprile 2020 16:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/" title="Risposta della Congregazione Cristiana dei Testimoni di Geova">
							Risposta della Congregazione Cristiana dei Testimoni di Geova</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2019-09-03T14:45:34+02:00" class="meta-item">3 Settembre 2019 14:45</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica siciliana: i cantanti più famosi di oggi e di ieri">
							Musica siciliana: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-09-29T15:00:53+02:00" class="meta-item">29 Settembre 2017 15:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/" title="Sesso e turismo: prostituzione in Marocco">
							Sesso e turismo: prostituzione in Marocco</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2016-07-22T18:30:40+02:00" class="meta-item">22 Luglio 2016 18:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/la-germania-vuole-litalia-fuori-dalla-ue/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l%E2%80%99Italia-fuori-dalla-UE-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Germania vuole l’Italia fuori dalla UE" srcset="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-600x400.jpg 600w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="La Germania vuole l’Italia fuori dalla UE" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-600x400.jpg 600w" data-src="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/la-germania-vuole-litalia-fuori-dalla-ue/" title="La Germania vuole l’Italia fuori dalla UE">
							La Germania vuole l’Italia fuori dalla UE</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2020-05-07T07:00:35+02:00" class="meta-item">7 Maggio 2020 7:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/" title="L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale">
							L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giuseppe-manzoni/" title="Articoli di Giuseppe Manzoni" rel="author">Giuseppe Manzoni</a></span><time datetime="2018-05-09T10:00:22+02:00" class="meta-item">9 Maggio 2018 10:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri">
							Musica dalla Calabria: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-10-12T15:30:46+02:00" class="meta-item">12 Ottobre 2017 15:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/" title="Dal Senegal un test che individua il COVID-19 in dieci minuti">
							Dal Senegal un test che individua il COVID-19 in dieci minuti</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/massimo-emilio-albano/" title="Articoli di Massimo Emilio Albano" rel="author">Massimo Emilio Albano</a></span><time datetime="2020-03-13T15:00:52+02:00" class="meta-item">13 Marzo 2020 15:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Coronavirus in Giappone: epidemia più leggera?" srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Coronavirus in Giappone: epidemia più leggera?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/" title="Coronavirus in Giappone: epidemia più leggera?">
							Coronavirus in Giappone: epidemia più leggera?</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/stefano-grimaldi/" title="Articoli di Stefano Grimaldi" rel="author">Stefano Grimaldi</a></span><time datetime="2020-03-19T15:30:07+02:00" class="meta-item">19 Marzo 2020 15:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/zingaretti-cari-di-maio-e-renzi-ora-gioco-io/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zingaretti: cari di Maio e Renzi, ora gioco io" srcset="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Zingaretti: cari di Maio e Renzi, ora gioco io" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/zingaretti-cari-di-maio-e-renzi-ora-gioco-io/" title="Zingaretti: cari di Maio e Renzi, ora gioco io">
							Zingaretti: cari di Maio e Renzi, ora gioco io</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2019-10-22T07:00:50+02:00" class="meta-item">22 Ottobre 2019 7:00</time>					
			</div>
		
					</div>
				
				</li>
						</ul>
			
			</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://www.lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://www.lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://www.lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://www.lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://www.lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://www.lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://www.lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.lindro.it/archivio/"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><br />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li>
		<li class="widget column bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
						
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
		
				
					
			<div class="a-widget">
			
				<!-- <div class='onetag' data-name='footer' data-pub='2b91b0551e7af0'></div> -->			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script>
  var ai_insert_7 = function(){
    ai_insert ('after', '.breadcrumbs-wrap', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tLSBNYXN0aGVhZCAtLT4gPGJyPjxkaXYgY2xhc3M9ImdwdHNsb3QiIGRhdGEtYWR1bml0aWQ9IjAiIGRhdGEtYWRkZXNrdG9wPSJ0cnVlIj48L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>		<!-- Memberships powered by Paid Memberships Pro v2.0.4.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-a0e18add1132ecd3065e7edeb821456c">
	</div>
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Oil &#038; Gas: un post Covid-19 promettente se \u2026<\/span> <span class=\"entry-subtitle\">Lo studio della Societ\u00e0 Italiana di Intelligence sullo scenario energetico europeo. Per l\u2019Italia e la UE, ENI, EDISON ed ENEL possono essere fondamentali nella creazione e nel miglioramento di solidi network di diplomazia economica e commerciale<\/span>","url":"https:\/\/www.lindro.it\/oil-gas-un-post-covid-19-promettente-se\/","image":{"@type":"ImageObject","url":"https:\/\/www.lindro.it\/wp-content\/uploads\/2020\/07\/79F715D5-D542-402F-9963-C19E1F7BD4F8-702x459.jpeg","width":702,"height":459},"datePublished":"2020-07-15T17:00:14+02:00","dateModified":"2020-07-15T14:57:27+02:00","author":{"@type":"Person","name":"Gabriella Peretto"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"http:\/\/www.lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lindro.it\/oil-gas-un-post-covid-19-promettente-se\/"}}</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lindro.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-Mail non corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare i termini e le condizioni di Privacy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'132653157',post:'300323',tz:'2',srv:'www.lindro.it'} ]);
	_stq.push([ 'clickTrackerInit', '132653157', '300323' ]);
</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>