
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Legge elettorale: facessimo le primarie per scegliere i candidati? &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ecco perchè il problema della legge elettorale non è nella scelta tra maggioritario o proporzionale bensì nell’imporre primarie a tutti i partiti"/>
<link rel="canonical" href="https://www.lindro.it/legge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legge elettorale: facessimo le primarie per scegliere i candidati? &mdash; L&#039;Indro" />
<meta property="og:description" content="Ecco perchè il problema della legge elettorale non è nella scelta tra maggioritario o proporzionale bensì nell’imporre primarie a tutti i partiti" />
<meta property="og:url" content="https://www.lindro.it/legge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati/" />
<meta property="og:site_name" content="L&#039;Indro" />
<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
<meta property="article:tag" content="ballottaggio" />
<meta property="article:tag" content="Gianfranco Pasquino" />
<meta property="article:tag" content="legge elettorale" />
<meta property="article:tag" content="libertà di voto" />
<meta property="article:tag" content="primarie" />
<meta property="article:tag" content="sbarramento" />
<meta property="article:tag" content="sistema maggioritario" />
<meta property="article:tag" content="sistema proporzionale" />
<meta property="article:tag" content="Slide" />
<meta property="article:section" content="Politica - Italia" />
<meta property="article:published_time" content="2020-10-16T05:00:08+00:00" />
<meta property="article:modified_time" content="2020-10-16T09:21:18+00:00" />
<meta property="og:updated_time" content="2020-10-16T09:21:18+00:00" />
<meta property="og:image" content="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati.jpg" />
<meta property="og:image:secure_url" content="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati.jpg" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ecco perchè il problema della legge elettorale non è nella scelta tra maggioritario o proporzionale bensì nell’imporre primarie a tutti i partiti" />
<meta name="twitter:title" content="Legge elettorale: facessimo le primarie per scegliere i candidati? &mdash; L&#039;Indro" />
<meta name="twitter:site" content="@l_indro" />
<meta name="twitter:image" content="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati.jpg" />
<meta name="twitter:creator" content="@l_indro" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"@id":"https://www.lindro.it/#organization","name":"LINDRO SRL","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lindro.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://www.lindro.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lindro.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js'></script>
<script type='text/javascript'>
ai_insert=function(a,c,e){var d=-1!=c.indexOf(":eq")?jQuery(c):document.querySelectorAll(c);Array.prototype.forEach.call(d,function(b,d){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var f=document.createElement("div");f.innerHTML=e;var g=f.getElementsByClassName("ai-selector-counter")[0];null!=g&&(g.innerText=d+1);g=f.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=g){var k="";"before"==
a?k=ai_front.insertion_before:"after"==a?k=ai_front.insertion_after:"prepend"==a?k=ai_front.insertion_prepend:"append"==a?k=ai_front.insertion_append:"replace-content"==a?k=ai_front.insertion_replace_content:"replace-element"==a&&(k=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(g.innerText=k+" "+c+" ("+b.tagName.toLowerCase()+selector_string+")")}g=document.createRange().createContextualFragment(f.innerHTML);"before"==a?b.parentNode.insertBefore(g,b):"after"==
a?b.parentNode.insertBefore(g,b.nextSibling):"prepend"==a?b.insertBefore(g,b.firstChild):"append"==a?b.insertBefore(g,null):"replace-content"==a?b.innerHTML=f.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(g,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function c(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function e(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function d(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=!1;if(c(a,"no-visibility-check")||a.offsetWidth||a.offsetHeight||a.getClientRects().length){b=
a.getAttribute("data-code");var h=a.getAttribute("data-insertion"),f=a.getAttribute("data-selector");if(null!=b)if(null!=h&&null!=f){if(-1!=f.indexOf(":eq")?jQuery(f).length:document.querySelectorAll(f).length)ai_insert(h,f,b64d(b)),d(a,"ai-viewports")}else b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),d(a,"ai-viewports");b=!0;a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else h=a.previousElementSibling,
c(h,"ai-debug-bar")&&c(h,"ai-debug-script")&&(d(h,"ai-debug-script"),e(h,"ai-debug-viewport-invisible")),d(a,"ai-viewports");return b}};ai_insert_list_code=function(a){var c=document.getElementsByClassName(a)[0];if("undefined"!=typeof c){var e=ai_insert_code(c),d=c.closest("div.AI_FUNCT_GET_BLOCK_CLASS_NAME");d&&(e||d.removeAttribute("data-ai"),d.classList.remove("ai-list-block"),d.style.visibility="",d.classList.contains("ai-remove-position")&&(d.style.position=""));c.classList.remove(a);e&&ai_process_elements()}};
ai_insert_viewport_code=function(a){var c=document.getElementsByClassName(a)[0];"undefined"!=typeof c&&(ai_insert_code(c),c.classList.remove(a),ai_process_elements())};ai_insert_code_by_class=function(a){var c=document.getElementsByClassName(a)[0];"undefined"!=typeof c&&(ai_insert_code(c),c.classList.remove(a))};
ai_insert_client_code=function(a,c){var e=document.getElementsByClassName(a)[0];if("undefined"!=typeof e){var d=e.getAttribute("data-code");null!=d&&ai_check_block()&&ai_check_and_insert_block()&&(e.setAttribute("data-code",d.substring(Math.floor(c/19))),ai_insert_code_by_class(a),e.remove())}};ai_process_elements_active=!1;
function ai_process_elements(){ai_process_elements_active||setTimeout(function(){ai_process_elements_active=!1;"function"==typeof ai_process_rotations&&ai_process_rotations();"function"==typeof ai_process_lists&&ai_process_lists(jQuery("div.ai-list-data"));"function"==typeof ai_process_ip_addresses&&ai_process_ip_addresses(jQuery("div.ai-ip-data"));"function"==typeof ai_adb_process_blocks&&ai_adb_process_blocks()},5);ai_process_elements_active=!0};
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='https://www.lindro.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p8YB93-1gFH' />
<link rel="alternate" type="application/json+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.11" />
<meta property="fb:app_id" content="1275593739188572"/><style>.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
		}</style><noscript><style>.lazyload { display: none; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- <script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b91b0551e7af0"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>
-->
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.post-pagination{width: 270px !important;}

.post-pagination-next.bottom {opacity:0 !important;}
.pms-form > input[type=submit] {
	background: #000;}

.wp-post-image {opacity: 1 !important;}

.onetag{background:transparent !important;}

.main-wrap{background: white;}

.sottotitolo {
    margin-bottom: 20px;
    font-weight: 700;
    display: none !important;
visibility:hidden;
}

h6{ font-size: 14px !important;
		font-weight: bold !important;}

.submenu{opacity:0; position: absolute; left:-10000px; } 

#NEW_EB_DIV{width: 100%; height: 0px !important; position: relative;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: -1;}

#EB_BODY_CURSOR{width: 100%; height: 0px !important; position: fixed;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: 0;cursor: pointer;}

.full.has-nav-full .sticky-nav {
    width: 1165px !important;
}

.tnp-widget {
 background-color: #ffdbbf !important;
 color: #666666 !important;
 width: auto !important;
 padding: 5px 5px 5px 5px !important;
 border-radius: 5px !important;
	
}			</style>
		<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script></div>
	
<!--[if lt IE 9]>
<script src="https://www.lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-302417 single-format-standard page-builder pmpro-body-has-access right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					venerdì, Ottobre 16				</span>
				
							
				
									
					
		<div class="search">
			<form role="search" action="https://www.lindro.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget">
<ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="http://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
	<li style="border-radius: 100%; "><a href="http://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
         <li style="border-radius: 100%; "><a href="https://plus.google.com/+LindroAppzine" class="icon fa fa-google-plus" title="Google+" target="_blank"><span class="visuallyhidden">Google+</span></a></li>
         <li style="border-radius: 100%; "><a href="https://www.linkedin.com/company/l%27indro" class="icon fa fa-linkedin" title="Linkedin" target="_blank"><span class="visuallyhidden">Linkedin</span></a></li>
</ul>

<a href="http://www.lindro.it/wp-login.php"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" width="100" height="25"></noscript>
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100" height="25" data-src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" class=" lazyload"></a>

</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://www.lindro.it/" title="L&#039;Indro" rel="home" class="is-logo-mobile">
		
														
									<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://www.lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://www.lindro.it/category/cultura-e-societa/">Cultura &#038; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-709"><a href="https://www.lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-37 menu-item-710"><a href="https://www.lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://www.lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://www.lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://www.lindro.it/gli-speciali-de-lindro/">Gli Speciali de &#8216;L&#8217;Indro&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://www.lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://www.lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://www.lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://www.lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://www.lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://www.lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://www.lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://www.lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://www.lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://www.lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://www.lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://www.lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
</ul>
</li>
<li id="menu-item-260113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260113"><a href="http://www.lindro.it/vip-edition/">VIP Edition</a></li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://www.lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://www.lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://www.lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.lindro.it/category/opinioni/"><span itemprop="title">Opinioni</span></a></span><span class="delim">&raquo;</span><span class="current">Legge elettorale: facessimo le primarie per scegliere i candidati?</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-302417" class="post-302417 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica-italia tag-ballottaggio tag-gianfranco-pasquino tag-legge-elettorale tag-liberta-di-voto tag-primarie tag-sbarramento tag-sistema-maggioritario tag-sistema-proporzionale tag-slide pmpro-has-access">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati.jpg" title="Legge elettorale: facessimo le primarie per scegliere i candidati? Maggioritario o proporzionale che sia il sistema, con o senza sbarramenti, il problema è come fare a dare all’elettore la possibilità di scegliere la persona da candidare e da votare. Ecco perché ci vogliono primarie vere e garantite imposte per legge">
			
						
								
					
<noscript><IMG width="702" height="459" src="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-702x459.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Legge elettorale: facessimo le primarie per scegliere i candidati? Maggioritario o proporzionale che sia il sistema, con o senza sbarramenti, il problema è come fare a dare all’elettore la possibilità di scegliere la persona da candidare e da votare. Ecco perché ci vogliono primarie vere e garantite imposte per legge" srcset="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-214x140.jpg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript>
<img width="702" height="459" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt="" title="Legge elettorale: facessimo le primarie per scegliere i candidati? Maggioritario o proporzionale che sia il sistema, con o senza sbarramenti, il problema è come fare a dare all’elettore la possibilità di scegliere la persona da candidare e da votare. Ecco perché ci vogliono primarie vere e garantite imposte per legge" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-702x459.jpg">

				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Legge elettorale: facessimo le primarie per scegliere i candidati?</span> <span class="entry-subtitle">Maggioritario o proporzionale che sia il sistema, con o senza sbarramenti, il problema è come fare a dare all’elettore la possibilità di scegliere la persona da candidare e da votare. Ecco perché ci vogliono primarie vere e garantite imposte per legge</span>			</h1>
			
			<a href="https://www.lindro.it/legge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2020-10-16T07:00:08+02:00" title="2020-10-16">16 Ottobre 2020 7:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.lindro.it/category/opinioni/" rel="category tag">Opinioni</a>, <a href="https://www.lindro.it/category/politica/politica-italia/" rel="category tag">Politica - Italia</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">In un bell’<a href="https://www.huffingtonpost.it/entry/le-virtu-della-legge-elettorale-alla-francese_it_5f76d42bc5b6374c558c0cb6" target="_blank" rel="noopener">articolo</a>, come sempre chiarissimo e limpido, il professor Gianfranco Pasquino, illustra i vari meccanismi di voto da discutere in vista della famosa, e sempre insistentemente, <b>richiesta di nuova legge elettorale da parte del PD</b>. Quest’ultimo, come è noto, <b>propende per un sistema proporzionale con un forte sbarramento al 5%</b>. <b>Lo scopo dello sbarramento</b>, che ovviamente ha scatenato le ire degli italovissuti e di Carlo Calenda &amp; co, e perfino di Leu, per non parlare di +Europa -che sembra una formula cabalistica e conta più o meno altrettanto-<b> è </b>appunto<b> di evitare candidature spicciole di partiti spiccioli</b>, <b>il cui unico scopo</b>, come si evidenzia in queste settimane in Parlamento, <b>è di ricattare la maggioranza per ottenere vantaggi per sé</b>.</span></span></p>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Ma, giustamente, il professor Pasquino, fa notare che <b>il sistema proporzionale</b>, <b>di per sé</b>,<b> non risolve il problema della qualità degli eligendi e quindi degli eletti</b>. Non entro nel merito di un discorso molto tecnico e complicato, ma non ho dubbi sul fatto che Pasquino abbia perfettamente ragione.<br />
E infatti <b>Gianfranco Pasquino</b><b> propone</b>, <b>in alternativa</b>,<b> il sistema francese</b>, o un sistema alla francese, <b>cioè un sistema maggioritario a doppio turno</b>, che vuol dire che <b>ogni partito presenta il proprio candidato e l’elettore sceglie chi votare</b>. Dopo di che, dato che <b>al</b> ‘<b>ballottaggio</b>’ (che quindi in realtà non è un vero e proprio ballottaggio) <b>non vanno solo i due che hanno ottenuto maggiori voti</b>, <b>ma anche gli altri che abbiamo riscosso una certa percentuale di voti</b>, addirittura <b>del 12% circa</b>, consente all’elettore, se non è contento del candidato ‘x’ di scegliere il candidato ‘y’.<br />
Bene, ma un dubbio, un dubbio fortissimo.</span></span></p>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><b>Un elettore</b>, un qualunque elettore, <b>vota una persona perché gli piace</b>, ha i capelli biondi, parla bene, <b>o perché ha un programma politico</b>, <b>inserito in un partito politico che piace a prescindere?</b> Non so come funzioni la cosa in Francia, ma in Italia, sia pure sempre di meno, <b>l’elettore vota il candidato perché</b> ‘<b>di</b>’ <b>un certo partito</b>. Forse è una cosa antiquata, superata dalla storia o quello che volete, ma a me pare molto giusta e corretta.<br />
Mi spiego: il candidato di un partito, si suppone, fa parte di una organizzazione che, non solo ha delle strutture ad hoc per elaborare proposte e soluzioni, ma che ha delle ‘idee’, inserite in uno schema teorico in qualche modo prevedibile. Almeno se si tratta di partiti seri, degni di questo nome, è così. Tanto che, volendo, si può votare direttamente e solo il partito, piuttosto che il candidato, che, peraltro, essendo il collegio uninominale, sarebbe uno solo per ogni partito.<br />
<b>E qui</b>, a mio parere, <b>è il punto vero e serio</b>, perché <b>l’affermazione di Pasquino</b> ‘<b>se non gli piace quel candidato vota un altro</b>’, <b>non vale</b>, <b>perché l’altro sarebbe di un altro partito</b>. Orbene, magari saranno pochi e antiquati quelli che ‘seguono’ un partito e non una persona (che per antiquato che sia a me sembra cosa buona e giusta &#8230; avendo partiti seri), ma a queste persone non si può chiedere o di ‘ingoiare’ il candidato che gli impone il partito o di votare per un altro partito.<br />
Questo, insomma, è il punto: <b>qui non c’è sistema che tenga</b>, <b>allo stato attuale delle cose</b>, <b>l’elettore è costretto a votare il candidato scelto dal partito</b>. Tanto è vero che non sono <b>poche le voci che si pronunciano a favore della creazione di vere e proprie liste di candidati</b>, in ogni partito, in modo da dare all’elettore la possibilità di scelta.<br />
Ora, <b>a parte che la libertà di scelta sarebbe sempre limitata</b>, <b>visto che i nomi li propone comunque il partito</b>, <b>si riprodurrebbe quello sconcio</b> cui abbiamo a suo tempo assistito, che consiste nell’<b>acquisto dei voti e</b>, peggio ancora, nel <b>controllo dei voti</b>. Lo sappiamo bene, abbiamo fatto un referendum proprio per abolire questo sconcio.<br />
E allora? Insomma facciamo il caso che io voglia votare il partito degli stellini e mi trovi come candidato Luigi Di Maio. Ammesso che io sia così matto da volere votare gli stellini, e considerato che nessuna persona dotata di normale intendimento voterebbe mai Di Maio e tra essi io di certo, che ne consegue? Che o voto per un altro partito che non mi piace, o sono costretto a votare Di Maio o non voto affatto. Bella scelta!<br />
Al di là dell’ironia, la domanda serissima è: ma<b> che libertà di voto ha dunque un elettore? Nessuna: prendere o lasciare</b>. È democrazia questa? Permettetemi di dubitarne assai.</span></span></p>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">E dunque, <b>maggioritario o proporzionale che sia il sistema</b>, con o senza sbarramenti, <b>il problema è come fare a dare all’elettore almeno un po’ di scelta della persona da candidare e da votare</b>.<br />
<b>L’unico modo</b>, mi pare, <b>sarebbe quello delle primarie</b>. Ma, beninteso, non l’obbrobrio ridicolo delle primarie odierne del PD o degli stellini o altre, ma <b>primarie vere e garantite</b>. E l’unico modo per realizzare questo risultato è quello di <b>imporre per legge le primarie a tutti i partiti</b>, <b>stabilendo anche le condizioni minime perché i partiti possano definirsi tali e la possibilità per chiunque o quasi di candidarsi alle primarie</b>. E quindi, obbligare a primarie aperte, controllate e con meccanismi certificati e magari anche direttamente imposti dalla legge.<br />
<b>Solo così si può garantire</b>, almeno in parte, <b>una reale libertà di scelta del cittadino e</b>, incidentalmente, solo così, credo, <b>si può sperare di garantire che</b>, alla fine, <b>il personale politico abbia quel minimo di capacità e di affidabilità</b>, che oggi assolutamente non ha.<br />
Certo, <b>ciò presupporrebbe anche qualche forma</b>, più o meno spinta, <b>di finanziamento ai partiti</b>, proprio perché possano organizzarsi bene e nel rispetto di una legge da fare ad hoc. </span></span></p>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Con tutto il rispetto per le proposte attualmente sul tappeto, <b>non vedo proprio nulla del genere all’orizzonte</b> e, dunque, <b> scegliere l’un metodo o l’altro è indifferente: i partiti mandano in Parlamento chi vogliono</b>, cioè <b>chi è</b> ‘<b>fedele</b>’ <b>alla linea o al capo</b>, altro che innalzamento del livello dei parlamentari: tranquillo Giggino, ti voteranno perché non avranno alternative. Contento? &#8230; sempre che, intanto, Grillo e Casaleggio non abbiano abolito il Parlamento. </span></span></p>
<div class="bawmrp">
<h3>Correlati:</h3>
<ul>
<li class="bawmrp_manual"><a href="https://www.lindro.it/legge-elettorale-apparente-e-silurata-come-pd-e-sardine/">Legge elettorale: apparente e silurata (come PD e sardine)</a></li>
<li class="bawmrp_manual"><a href="https://www.lindro.it/referendum-il-no-allaristocrazia-dellincompetenza/">Referendum: il ‘NO’ all’aristocrazia dell’incompetenza</a></li>
<li class="bawmrp_manual"><a href="https://www.lindro.it/legge-elettorale-omuncoli-al-lavoro/">Legge elettorale: omuncoli al lavoro</a></li>
<li class="bawmrp_manual"><a href="https://www.lindro.it/taglio-dei-parlamentari-e-legge-elettorale-lo-scartiloffio-degli-oligarchi/">Taglio dei parlamentari e legge elettorale: lo scartiloffio degli oligarchi</a></li>
<li class="bawmrp_manual"><a href="https://www.lindro.it/il-nodo-della-riforma-elettorale-al-pettine/">Il nodo della riforma elettorale al pettine</a></li>
</ul>
</div>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
		
				
				
					<div class="tagcloud"><a href="https://www.lindro.it/tag/ballottaggio/" rel="tag">ballottaggio</a> <a href="https://www.lindro.it/tag/gianfranco-pasquino/" rel="tag">Gianfranco Pasquino</a> <a href="https://www.lindro.it/tag/legge-elettorale/" rel="tag">legge elettorale</a> <a href="https://www.lindro.it/tag/liberta-di-voto/" rel="tag">libertà di voto</a> <a href="https://www.lindro.it/tag/primarie/" rel="tag">primarie</a> <a href="https://www.lindro.it/tag/sbarramento/" rel="tag">sbarramento</a> <a href="https://www.lindro.it/tag/sistema-maggioritario/" rel="tag">sistema maggioritario</a> <a href="https://www.lindro.it/tag/sistema-proporzionale/" rel="tag">sistema proporzionale</a> <a href="https://www.lindro.it/tag/slide/" rel="tag">Slide</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F&amp;media=https%3A%2F%2Fwww.lindro.it%2Fwp-content%2Fuploads%2F2020%2F10%2FLegge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati.jpg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3ELegge+elettorale%3A+facessimo+le+primarie+per+scegliere+i+candidati%3F%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EMaggioritario+o+proporzionale+che+sia+il+sistema%2C+con+o+senza+sbarramenti%2C+il+problema+%C3%A8+come+fare+a+dare+all%E2%80%99elettore+la+possibilit%C3%A0+di+scegliere+la+persona+da+candidare+e+da+votare.+Ecco+perch%C3%A9+ci+vogliono+primarie+vere+e+garantite+imposte+per+legge%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3ELegge%20elettorale%3A%20facessimo%20le%20primarie%20per%20scegliere%20i%20candidati%3F%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EMaggioritario%20o%20proporzionale%20che%20sia%20il%20sistema%2C%20con%20o%20senza%20sbarramenti%2C%20il%20problema%20%C3%A8%20come%20fare%20a%20dare%20all%E2%80%99elettore%20la%20possibilit%C3%A0%20di%20scegliere%20la%20persona%20da%20candidare%20e%20da%20votare.%20Ecco%20perch%C3%A9%20ci%20vogliono%20primarie%20vere%20e%20garantite%20imposte%20per%20legge%3C%2Fspan%3E&amp;body=https%3A%2F%2Fwww.lindro.it%2Flegge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Articolo precedente</span><span class="link"><a href="https://www.lindro.it/nuova-zelanda-elezioni-jacindamania-no-stop/" rel="prev">Nuova Zelanda: elezioni, ‘Jacindamania’ no-stop</a></span>		</div>
		
		<div class="next"><span class="main-color title">Articolo successivo <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.lindro.it/oms-prodotti-cbd-fuori-dalla-lista-delle-droghe-usa-dicono-no/" rel="next">OMS, prodotti CBD fuori dalla lista delle droghe. USA dicono no</a></span>		</div>
		
	</section>



	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			
<noscript><IMG alt="" src="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=100&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=200&amp;d=mm&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript>
<img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=200&amp;d=mm&amp;r=g 2x" data-src="https://secure.gravatar.com/avatar/4d629c5de57d0dbb485ddc5b1f4ca328?s=100&amp;d=mm&amp;r=g">

			
			<div class="description">
				<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Giancarlo Guarino, ordinario, fuori ruolo, di diritto internazionale nell’Università degli Studi di Napoli Federico II, è autore di numerose pubblicazioni su diverse tematiche chiave del diritto internazionale contemporaneo (autodeterminazione, terrorismo, diritti umani, ecc.) indagate partendo dal presupposto che l’Ordinamento internazionale sia un sistema normativo complesso e non una mera sovrastruttura di regimi giuridici gli uni scollegati dagli altri.</p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/covid-19-basterebbe-il-senso-civico/" title="Covid-19: basterebbe il senso civico Di uno sterminato DPCM si sarebbe potuto fare a meno se non fossimo nel Paese dello scaricabarilismo e dell’interesse particolare " class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/10/Covid-19_basterebbe-il-senso-civico__Guarino-214x140.jpg" class="image wp-post-image" alt="" title="Covid-19: basterebbe il senso civico Di uno sterminato DPCM si sarebbe potuto fare a meno se non fossimo nel Paese dello scaricabarilismo e dell’interesse particolare " srcset="https://www.lindro.it/wp-content/uploads/2020/10/Covid-19_basterebbe-il-senso-civico__Guarino-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/10/Covid-19_basterebbe-il-senso-civico__Guarino-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Covid-19: basterebbe il senso civico Di uno sterminato DPCM si sarebbe potuto fare a meno se non fossimo nel Paese dello scaricabarilismo e dell’interesse particolare " srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/10/Covid-19_basterebbe-il-senso-civico__Guarino-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/10/Covid-19_basterebbe-il-senso-civico__Guarino-104x69.jpg 104w" data-src="https://www.lindro.it/wp-content/uploads/2020/10/Covid-19_basterebbe-il-senso-civico__Guarino-214x140.jpg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/covid-19-basterebbe-il-senso-civico/" title="Covid-19: basterebbe il senso civico Di uno sterminato DPCM si sarebbe potuto fare a meno se non fossimo nel Paese dello scaricabarilismo e dell’interesse particolare "><span class="entry-title-primary">Covid-19: basterebbe il senso civico</span> <span class="entry-subtitle">Di uno sterminato DPCM si sarebbe potuto fare a meno se non fossimo nel Paese dello scaricabarilismo e dell’interesse particolare </span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2020-10-15T05:00:54+02:00" class="meta-item">15 Ottobre 2020 5:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/artemis-farnesina-soddisfatta-ma-smemorata/" title="Artemis: Farnesina soddisfatta, ma smemorata Manlio Di Stefano ha espresso grande soddisfazione per la firma degli accordi Artemis, quali esempio di space diplomacy, dimenticandosi dire che l’Italia da molto tempo è leader mondiale per i moduli abitati" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-214x140.jpeg" class="image wp-post-image" alt="" title="Artemis: Farnesina soddisfatta, ma smemorata Manlio Di Stefano ha espresso grande soddisfazione per la firma degli accordi Artemis, quali esempio di space diplomacy, dimenticandosi dire che l’Italia da molto tempo è leader mondiale per i moduli abitati" srcset="https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Artemis: Farnesina soddisfatta, ma smemorata Manlio Di Stefano ha espresso grande soddisfazione per la firma degli accordi Artemis, quali esempio di space diplomacy, dimenticandosi dire che l’Italia da molto tempo è leader mondiale per i moduli abitati" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-702x459.jpeg 702w" data-src="https://www.lindro.it/wp-content/uploads/2020/10/AB9740A1-E516-44B5-A1F8-6E865139483B-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/artemis-farnesina-soddisfatta-ma-smemorata/" title="Artemis: Farnesina soddisfatta, ma smemorata Manlio Di Stefano ha espresso grande soddisfazione per la firma degli accordi Artemis, quali esempio di space diplomacy, dimenticandosi dire che l’Italia da molto tempo è leader mondiale per i moduli abitati"><span class="entry-title-primary">Artemis: Farnesina soddisfatta, ma smemorata</span> <span class="entry-subtitle">Manlio Di Stefano ha espresso grande soddisfazione per la firma degli accordi Artemis, quali esempio di space diplomacy, dimenticandosi dire che l’Italia da molto tempo è leader mondiale per i moduli abitati</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/ferrone/" title="Articoli di Enrico Ferrone" rel="author">Enrico Ferrone</a></span><time datetime="2020-10-14T15:30:19+02:00" class="meta-item">14 Ottobre 2020 15:30</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/covid-19-denuncia-delazione-o-controllo-sociale/" title="Covid-19: denuncia, delazione o controllo sociale? Feste in casa: consiglio e proibizione. Il problema è etico e politico. Il Governo deve essere competente e autorevole per poter dare l’indirizzo etico-politico.  E qui scatta il ‘controllo sociale’, che non ha nulla a che vedere con il capataz di condominio" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/10/Feste-in-casa-eCovid-19_denuncia-delazione-o-controllo-sociale-214x140.jpg" class="image wp-post-image" alt="" title="Covid-19: denuncia, delazione o controllo sociale? Feste in casa: consiglio e proibizione. Il problema è etico e politico. Il Governo deve essere competente e autorevole per poter dare l’indirizzo etico-politico.  E qui scatta il ‘controllo sociale’, che non ha nulla a che vedere con il capataz di condominio" srcset="https://www.lindro.it/wp-content/uploads/2020/10/Feste-in-casa-eCovid-19_denuncia-delazione-o-controllo-sociale-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/10/Feste-in-casa-eCovid-19_denuncia-delazione-o-controllo-sociale-104x69.jpg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Covid-19: denuncia, delazione o controllo sociale? Feste in casa: consiglio e proibizione. Il problema è etico e politico. Il Governo deve essere competente e autorevole per poter dare l’indirizzo etico-politico.  E qui scatta il ‘controllo sociale’, che non ha nulla a che vedere con il capataz di condominio" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/10/Feste-in-casa-eCovid-19_denuncia-delazione-o-controllo-sociale-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/10/Feste-in-casa-eCovid-19_denuncia-delazione-o-controllo-sociale-104x69.jpg 104w" data-src="https://www.lindro.it/wp-content/uploads/2020/10/Feste-in-casa-eCovid-19_denuncia-delazione-o-controllo-sociale-214x140.jpg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/covid-19-denuncia-delazione-o-controllo-sociale/" title="Covid-19: denuncia, delazione o controllo sociale? Feste in casa: consiglio e proibizione. Il problema è etico e politico. Il Governo deve essere competente e autorevole per poter dare l’indirizzo etico-politico.  E qui scatta il ‘controllo sociale’, che non ha nulla a che vedere con il capataz di condominio"><span class="entry-title-primary">Covid-19: denuncia, delazione o controllo sociale?</span> <span class="entry-subtitle">Feste in casa: consiglio e proibizione. Il problema è etico e politico. Il Governo deve essere competente e autorevole per poter dare l’indirizzo etico-politico.  E qui scatta il ‘controllo sociale’, che non ha nulla a che vedere con il capataz di condominio</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2020-10-14T07:00:28+02:00" class="meta-item">14 Ottobre 2020 7:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="media_image-14" class="widget widget_media_image"><a href="https://www.lindro.it/wp-content/uploads/2020/10/FUV_IlBuonoDellaRicerca.pdf"><img width="300" height="158" src="https://www.lindro.it/wp-content/uploads/2020/10/1B5B8C6B-979B-43D2-8410-305E3585DB1C-300x158.png" class="image wp-image-302234  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lindro.it/wp-content/uploads/2020/10/1B5B8C6B-979B-43D2-8410-305E3585DB1C-300x158.png 300w, https://www.lindro.it/wp-content/uploads/2020/10/1B5B8C6B-979B-43D2-8410-305E3585DB1C-768x403.png 768w, https://www.lindro.it/wp-content/uploads/2020/10/1B5B8C6B-979B-43D2-8410-305E3585DB1C-1024x538.png 1024w, https://www.lindro.it/wp-content/uploads/2020/10/1B5B8C6B-979B-43D2-8410-305E3585DB1C-351x185.png 351w, https://www.lindro.it/wp-content/uploads/2020/10/1B5B8C6B-979B-43D2-8410-305E3585DB1C.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-10" class="widget widget_media_image"><h3 class="widgettitle">Partnership editoriale</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://www.lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://www.lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">Ultime uscite</h3>
	<section class="block-wrap blog" data-id="1">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-302425 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-16ottobre tag-absentee-voting tag-centri-di-votazione-anticipata tag-giorno-elettorale tag-lindro tag-mail-in-voting tag-martedi tag-stagione-elettorale-usa tag-stati-uniti tag-usa tag-usa-2020 tag-voto-anticipato tag-voto-per-posta pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/usa2020-quel-voto-anticipato-che-viene-da-lontano/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-343x215.jpeg" class="image wp-post-image" alt="" title="USA2020: quel voto anticipato che viene da lontano" srcset="https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="USA2020: quel voto anticipato che viene da lontano" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/10/8017C00E-003E-4EA6-91E8-DD34559D9EF7-343x215.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/usa2020-quel-voto-anticipato-che-viene-da-lontano/" title="USA2020: quel voto anticipato che viene da lontano">USA2020: quel voto anticipato che viene da lontano</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/gabriella-peretto/" title="Articoli scritti da: Gabriella Peretto" rel="author">Gabriella Peretto</a>						</span>
						<br>
						<time class="post-date" datetime="2020-10-16T15:30:17+02:00">16 Ottobre 2020 15:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-302433 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-speciale-mondi-di-canapa tag-16ottobre tag-canapa tag-cannabis tag-cbd tag-ecuador tag-indiana tag-lindro tag-legalizzazione tag-marijuana tag-mondi-di-canapa tag-oms tag-slide tag-texas tag-thc tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/oms-prodotti-cbd-fuori-dalla-lista-delle-droghe-usa-dicono-no/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-343x215.jpg" class="image wp-post-image" alt="" title="OMS, prodotti CBD fuori dalla lista delle droghe. USA dicono no" srcset="https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="OMS, prodotti CBD fuori dalla lista delle droghe. USA dicono no" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/09/rassegna-stampa-mondo-cannabis-canapa-marijuana-702x459-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/oms-prodotti-cbd-fuori-dalla-lista-delle-droghe-usa-dicono-no/" title="OMS, prodotti CBD fuori dalla lista delle droghe. USA dicono no">OMS, prodotti CBD fuori dalla lista delle droghe. USA dicono no</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/francescotortora/" title="Articoli scritti da: Francesco Tortora" rel="author">Francesco Tortora</a>						</span>
						<br>
						<time class="post-date" datetime="2020-10-16T13:30:33+02:00">16 Ottobre 2020 13:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-302417 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica-italia tag-ballottaggio tag-gianfranco-pasquino tag-legge-elettorale tag-liberta-di-voto tag-primarie tag-sbarramento tag-sistema-maggioritario tag-sistema-proporzionale tag-slide pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/legge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-343x215.jpg" class="image wp-post-image" alt="" title="Legge elettorale: facessimo le primarie per scegliere i candidati?" srcset="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Legge elettorale: facessimo le primarie per scegliere i candidati?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/10/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/legge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati/" title="Legge elettorale: facessimo le primarie per scegliere i candidati?">Legge elettorale: facessimo le primarie per scegliere i candidati?</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2020-10-16T07:00:08+02:00">16 Ottobre 2020 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-302418 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-politica category-politica-esteri category-politica-esteri-news tag-15ottobre tag-act tag-clima tag-coronavirus tag-covid-19 tag-donne tag-economia tag-elezioni tag-jacinda-ardern tag-judith-collins tag-lindro tag-labour-party tag-laburisti tag-lockdown tag-national-party tag-nuova-zelanda tag-pandemia tag-slide tag-verdi pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/nuova-zelanda-elezioni-jacindamania-no-stop/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--343x215.jpg" class="image wp-post-image" alt="" title="Nuova Zelanda: elezioni, ‘Jacindamania’ no-stop" srcset="https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Nuova Zelanda: elezioni, ‘Jacindamania’ no-stop" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/10/Nuova-Zelanda-New-Zealand-Jacinda-Ardern-elezioni-elections--343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/nuova-zelanda-elezioni-jacindamania-no-stop/" title="Nuova Zelanda: elezioni, ‘Jacindamania’ no-stop">Nuova Zelanda: elezioni, ‘Jacindamania’ no-stop</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da: Emanuele Cuda" rel="author">Emanuele Cuda</a>						</span>
						<br>
						<time class="post-date" datetime="2020-10-15T23:30:11+02:00">15 Ottobre 2020 23:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>

		<li id="bunyad_ads_widget-9" class="widget code-widget">		
					
			<div class="a-widget">
			
				<!-- Sidebar Top -->
<div class="gptslot" data-adunitid="4"></div>			
			</div>
		
		</li>
		
		<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span><br />
</a></li>
<li class="service"><a class="service-link gplus cf" href="https://plus.google.com/+LindroAppzine"><span class="label">Seguici su Google +</span><br />
</a></li>
<li class="service"><a class="service-link linkedin cf" href="https://www.linkedin.com/company/l%27indro"><span class="label">Seguici su Linkedin</span><br />
</a></li>
</ul>
</div>
		</li>

		<li id="bunyad_ads_widget-10" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="gptslot" data-adunitid="5"></div>			
			</div>
		
		</li>
		
		<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widgettitle">Ogni giorno, la newsletter di &#8220;L’Indro&#8221;</h3><div class="tnp tnp-widget"><form method="post" action="https://www.lindro.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Autorizzo il trattamento dei miei dati personali ai sensi del Decreto Legislativo 30 giugno 2003, n. 196 “Codice in materia di protezione dei dati personali”</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</li>
<li id="bunyad-blocks-widget-5" class="widget page-blocks"><h3 class="widgettitle">Crisi in Qatar</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-275066 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-crisi-in-qatar tag-5giugno tag-arabia-saudita tag-crisi-qatar tag-emirati-arabi-uniti tag-iran tag-lindro tag-qatar tag-slide pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg" class="image wp-post-image" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" title="Qatar, un anno di embargo non ha piegato Doha">Qatar, un anno di embargo non ha piegato Doha</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cristin-cappelletti/" title="Articoli scritti da: Cristin Cappelletti" rel="author">Cristin Cappelletti</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-05T18:30:01+02:00">5 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">La Turchia di Erdogan</h3>
	<section class="block-wrap blog" data-id="3">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-276127 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-la-turchia-di-erdogan tag-22giugno tag-erdogan tag-lindro tag-recep-tayyip-erdogan tag-russia tag-slide tag-stati-uniti tag-turchia tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg" class="image wp-post-image" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" title="Turchia: elezioni, la sfida di Erdogan">Turchia: elezioni, la sfida di Erdogan</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da: Emanuele Cuda" rel="author">Emanuele Cuda</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-22T18:30:41+02:00">22 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Siria in guerra</h3>
	<section class="block-wrap blog" data-id="4">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-284396 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica category-politica-italia category-siria-in-guerra tag-30novembre tag-conferenza-di-marrakech tag-curdi tag-diritto-internazionale tag-g20 tag-giuseppe-conte tag-lindro tag-libia tag-marrakech tag-matteo-salvini tag-nato tag-russia tag-siria tag-slide tag-ucraina pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c%E2%80%99%C3%A8-343x215.jpg" class="image wp-post-image" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è">Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2018-11-30T07:00:59+02:00">30 Novembre 2018 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">Speciale CinAfrica</h3>
	<section class="block-wrap blog" data-id="5">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-282600 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-speciale-cinafrica tag-24ottobre tag-africa tag-cina tag-lindro tag-slide tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg" class="image wp-post-image" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" title="Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire">Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da: Fulvio Beltrami" rel="author">Fulvio Beltrami</a>						</span>
						<br>
						<time class="post-date" datetime="2018-10-24T16:30:55+02:00">24 Ottobre 2018 16:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="media_image-8" class="widget widget_media_image"><a href="https://www.qlipso.com/it/" target="_blank"><img width="120" height="74" src="https://www.lindro.it/wp-content/uploads/2020/01/qlipso-lindro.jpg" class="image wp-image-294760  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="latest_tweets_widget-2" class="widget widget_latest_tweets_widget"><h3 class="widgettitle">Gli ultimi tweet</h3><div class="latest-tweets"><ul><li><p class="tweet-text"><a class="twitter-hashtag" href="https://twitter.com/search?q=%23USA&amp;src=hash" target="_blank" rel="nofollow">&#x23;USA</a>: <a class="twitter-hashtag" href="https://twitter.com/search?q=%23MikePompeo&amp;src=hash" target="_blank" rel="nofollow">&#x23;MikePompeo</a> in <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Vaticano&amp;src=hash" target="_blank" rel="nofollow">&#x23;Vaticano</a>. <a class="twitter-hashtag" href="https://twitter.com/search?q=%23PapaFrancesco&amp;src=hash" target="_blank" rel="nofollow">&#x23;PapaFrancesco</a> non vuole essere coinvolto nella corsa per le <a class="twitter-hashtag" href="https://twitter.com/search?q=%23elezioni&amp;src=hash" target="_blank" rel="nofollow">&#x23;elezioni</a> <a class="twitter-hashtag" href="https://twitter.com/search?q=%23USA&amp;src=hash" target="_blank" rel="nofollow">&#x23;USA</a>2020 tra… <a href="https://twitter.com/i/web/status/1311622379223814145" target="_blank" rel="nofollow">twitter.com/i/web/status/13116&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1311622379223814145" target="_blank"><time datetime="2020-10-01 13:01:58+0200">1 Ottobre 2020 13:01 13:01</time></a></p></li><li><p class="tweet-text">Nuove opzioni di packaging in fibra di <a class="twitter-hashtag" href="https://twitter.com/search?q=%23canapa&amp;src=hash" target="_blank" rel="nofollow">&#x23;canapa</a> stanno arrivando sul mercato a un prezzo paragonabile a quello degli… <a href="https://twitter.com/i/web/status/1309480147230306304" target="_blank" rel="nofollow">twitter.com/i/web/status/13094&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1309480147230306304" target="_blank"><time datetime="2020-09-25 15:09:30+0200">25 Settembre 2020 15:09 15:09</time></a></p></li><li><p class="tweet-text">Già 3 anni era molto chiaro che fosse <a class="twitter-hashtag" href="https://twitter.com/search?q=%23M5S&amp;src=hash" target="_blank" rel="nofollow">&#x23;M5S</a>. Il <a class="twitter-hashtag" href="https://twitter.com/search?q=%23populismo&amp;src=hash" target="_blank" rel="nofollow">&#x23;populismo</a> psichico di un &#039;padre&#039; che quando si farà per davvero da… <a href="https://twitter.com/i/web/status/1309479894146052097" target="_blank" rel="nofollow">twitter.com/i/web/status/13094&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1309479894146052097" target="_blank"><time datetime="2020-09-25 15:08:30+0200">25 Settembre 2020 15:08 15:08</time></a></p></li></ul></div></li>
			<li id="bunyad-popular-posts-widget-1" class="widget popular-posts">			<h3 class="widgettitle">Più visti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="España: la pandemia de los militares" srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="España: la pandemia de los militares" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/" title="España: la pandemia de los militares">
							España: la pandemia de los militares</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/enric-casulleras/" title="Articoli di Enric Casulleras/ Universitat de Vic" rel="author">Enric Casulleras/ Universitat de Vic</a></span><time datetime="2020-04-27T16:00:44+02:00" class="meta-item">27 Aprile 2020 16:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/" title="Risposta della Congregazione Cristiana dei Testimoni di Geova">
							Risposta della Congregazione Cristiana dei Testimoni di Geova</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2019-09-03T14:45:34+02:00" class="meta-item">3 Settembre 2019 14:45</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica siciliana: i cantanti più famosi di oggi e di ieri">
							Musica siciliana: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-09-29T15:00:53+02:00" class="meta-item">29 Settembre 2017 15:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/" title="Sesso e turismo: prostituzione in Marocco">
							Sesso e turismo: prostituzione in Marocco</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2016-07-22T18:30:40+02:00" class="meta-item">22 Luglio 2016 18:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/la-germania-vuole-litalia-fuori-dalla-ue/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l%E2%80%99Italia-fuori-dalla-UE-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Germania vuole l’Italia fuori dalla UE" srcset="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-600x400.jpg 600w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="La Germania vuole l’Italia fuori dalla UE" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-600x400.jpg 600w" data-src="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/la-germania-vuole-litalia-fuori-dalla-ue/" title="La Germania vuole l’Italia fuori dalla UE">
							La Germania vuole l’Italia fuori dalla UE</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2020-05-07T07:00:35+02:00" class="meta-item">7 Maggio 2020 7:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri">
							Musica dalla Calabria: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-10-12T15:30:46+02:00" class="meta-item">12 Ottobre 2017 15:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/" title="L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale">
							L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giuseppe-manzoni/" title="Articoli di Giuseppe Manzoni" rel="author">Giuseppe Manzoni</a></span><time datetime="2018-05-09T10:00:22+02:00" class="meta-item">9 Maggio 2018 10:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/" title="Dal Senegal un test che individua il COVID-19 in dieci minuti">
							Dal Senegal un test che individua il COVID-19 in dieci minuti</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/massimo-emilio-albano/" title="Articoli di Massimo Emilio Albano" rel="author">Massimo Emilio Albano</a></span><time datetime="2020-03-13T15:00:52+02:00" class="meta-item">13 Marzo 2020 15:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/mai-monaci-del-monte-athos-impediscono-laccesso-alle-donne/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Come mai i monaci del monte Athos impediscono l’accesso alle donne?" srcset="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Come mai i monaci del monte Athos impediscono l’accesso alle donne?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/mai-monaci-del-monte-athos-impediscono-laccesso-alle-donne/" title="Come mai i monaci del monte Athos impediscono l&#8217;accesso alle donne?">
							Come mai i monaci del monte Athos impediscono l&#8217;accesso alle donne?</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/stefania-massari/" title="Articoli di Stefania Massari" rel="author">Stefania Massari</a></span><time datetime="2017-10-23T07:00:15+02:00" class="meta-item">23 Ottobre 2017 7:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Coronavirus in Giappone: epidemia più leggera?" srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Coronavirus in Giappone: epidemia più leggera?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/" title="Coronavirus in Giappone: epidemia più leggera?">
							Coronavirus in Giappone: epidemia più leggera?</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/stefano-grimaldi/" title="Articoli di Stefano Grimaldi" rel="author">Stefano Grimaldi</a></span><time datetime="2020-03-19T15:30:07+02:00" class="meta-item">19 Marzo 2020 15:30</time>					
			</div>
		
					</div>
				
				</li>
						</ul>
			
			</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://www.lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://www.lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://www.lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://www.lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://www.lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://www.lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://www.lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.lindro.it/archivio/"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><br />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li>
		<li class="widget column bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
						
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
		
				
					
			<div class="a-widget">
			
				<!-- <div class='onetag' data-name='footer' data-pub='2b91b0551e7af0'></div> -->			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script>
  var ai_insert_7 = function(){
    ai_insert ('after', '.breadcrumbs-wrap', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tLSBNYXN0aGVhZCAtLT4gPGJyPjxkaXYgY2xhc3M9ImdwdHNsb3QiIGRhdGEtYWR1bml0aWQ9IjAiIGRhdGEtYWRkZXNrdG9wPSJ0cnVlIj48L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>		<!-- Memberships powered by Paid Memberships Pro v2.0.4.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-4d629c5de57d0dbb485ddc5b1f4ca328">
	</div>
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Legge elettorale: facessimo le primarie per scegliere i candidati?<\/span> <span class=\"entry-subtitle\">Maggioritario o proporzionale che sia il sistema, con o senza sbarramenti, il problema \u00e8 come fare a dare all\u2019elettore la possibilit\u00e0 di scegliere la persona da candidare e da votare. Ecco perch\u00e9 ci vogliono primarie vere e garantite imposte per legge<\/span>","url":"https:\/\/www.lindro.it\/legge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati\/","image":{"@type":"ImageObject","url":"https:\/\/www.lindro.it\/wp-content\/uploads\/2020\/10\/Legge-elettorale_facessimo-le-primarie-per-scegliere-i-candidati-702x459.jpg","width":702,"height":459},"datePublished":"2020-10-16T07:00:08+02:00","dateModified":"2020-10-16T11:21:18+02:00","author":{"@type":"Person","name":"Giancarlo Guarino"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"http:\/\/www.lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lindro.it\/legge-elettorale-facessimo-le-primarie-per-scegliere-i-candidati\/"}}</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lindro.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-Mail non corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare i termini e le condizioni di Privacy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'132653157',post:'302417',tz:'2',srv:'www.lindro.it'} ]);
	_stq.push([ 'clickTrackerInit', '132653157', '302417' ]);
</script>

<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>