<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="refresh" content="7500" ><meta charset="UTF-8" /><style media="all">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</style><style media="screen">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</style><style media="print">@media print{.pmpro_a-print{display:none;position:absolute;left:-9999px}}</style><title>Ethiopia: &#039;Tigrinya&#039; Kagame asks for UN intervention &mdash; L&#039;Indro</title><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&amp;display=swap" /><link rel="pingback" href="https://www.lindro.it/xmlrpc.php" /><link rel="shortcut icon" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon.png" /><link rel="apple-touch-icon-precomposed" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon2.png" /><link rel="canonical" href="https://www.lindro.it/ethiopia-tigrinya-kagame-asks-for-un-intervention/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ethiopia: &#039;Tigrinya&#039; Kagame asks for UN intervention &mdash; L&#039;Indro" /><meta property="og:description" content="Kagame has strong political ties with the TPLF that date back to the 1990s.
Meles Zenawi, Paul Kagame and Yoweri Kaguta Museveni were at the time the &#039;Good Boys&#039; to whom the US and UK had entrusted the reorganization of powers in the Horn of Africa" /><meta property="og:url" content="https://www.lindro.it/ethiopia-tigrinya-kagame-asks-for-un-intervention/" /><meta property="og:site_name" content="L&#039;Indro" /><meta property="article:publisher" content="https://www.facebook.com/lindroweb" /><meta property="article:tag" content="18febbraio" /><meta property="article:tag" content="Abiy Ahmed" /><meta property="article:tag" content="Consiglio di Sicurezza delle Nazioni Unite" /><meta property="article:tag" content="Egitto" /><meta property="article:tag" content="Emirati Arabi Uniti" /><meta property="article:tag" content="Eritrea" /><meta property="article:tag" content="Etiopia" /><meta property="article:tag" content="GERD" /><meta property="article:tag" content="Good Boys" /><meta property="article:tag" content="Isaias Afewerki" /><meta property="article:tag" content="L&#039;Indro" /><meta property="article:tag" content="Meles Zenawi" /><meta property="article:tag" content="Onu" /><meta property="article:tag" content="Paul Kagame" /><meta property="article:tag" content="Rwanda" /><meta property="article:tag" content="Tigray" /><meta property="article:tag" content="Tigray People’s Liberation Front" /><meta property="article:tag" content="TPLF" /><meta property="article:tag" content="Turchia" /><meta property="article:tag" content="Unione Africana" /><meta property="article:tag" content="Yoweri Kaguta Museveni" /><meta property="article:section" content="Politica" /><meta property="article:published_time" content="2021-02-18T17:00:12+00:00" /><meta property="article:modified_time" content="2021-02-18T17:03:13+00:00" /><meta property="og:updated_time" content="2021-02-18T17:03:13+00:00" /><meta property="og:image" content="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9.jpeg" /><meta property="og:image:secure_url" content="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Kagame has strong political ties with the TPLF that date back to the 1990s. Meles Zenawi, Paul Kagame and Yoweri Kaguta Museveni were at the time the &#039;Good Boys&#039; to whom the US and UK had entrusted the reorganization of powers in the Horn of Africa" /><meta name="twitter:title" content="Ethiopia: &#039;Tigrinya&#039; Kagame asks for UN intervention &mdash; L&#039;Indro" /><meta name="twitter:site" content="@l_indro" /><meta name="twitter:image" content="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9.jpeg" /><meta name="twitter:creator" content="@l_indro" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"@id":"https://www.lindro.it/#organization","name":"LINDRO SRL","logo":"https://www.lindro.it/wp-content/uploads/2017/03/logo-lindro-2.gif"}</script> <link rel='dns-prefetch' href='//www.lindro.it' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://www.lindro.it/feed/" /> <script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <link rel='https://api.w.org/' href='https://www.lindro.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lindro.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lindro.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.11" /><link rel='shortlink' href='https://wp.me/p8YB93-1hCp' /><meta name="generator" content="Easy Digital Downloads v2.9.26" /><meta property="fb:app_id" content="1275593739188572"/><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><link rel='dns-prefetch' href='//v0.wordpress.com'/><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js" defer></script></div> <!--[if lt IE 9]> <script src="https://www.lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--><meta http-equiv="refresh" content="7500" > <script  async='async' src="https://www.lindro.it/wp-content/cache/autoptimize/js/autoptimize_448a95d6ac9ebb057f24f04024e3f6c1.js"></script></head><body class="post-template-default single single-post postid-306057 single-format-standard page-builder pmpro-body-has-access right-sidebar full skin-tech img-effects has-nav-light has-nav-full has-head-centered"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <span class="date"> giovedì, Febbraio 18 </span><div class="search"><form role="search" action="https://www.lindro.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca…"/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div><div class="textwidget"><ul class="social-icons cf"><li style="border-radius: 100%; "><a href="http://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li><li style="border-radius: 100%; "><a href="http://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li><li style="border-radius: 100%; "><a href="https://plus.google.com/+LindroAppzine" class="icon fa fa-google-plus" title="Google+" target="_blank"><span class="visuallyhidden">Google+</span></a></li><li style="border-radius: 100%; "><a href="https://www.linkedin.com/company/l%27indro" class="icon fa fa-linkedin" title="Linkedin" target="_blank"><span class="visuallyhidden">Linkedin</span></a></li></ul><a href="http://www.lindro.it/wp-login.php"><noscript><img src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" width="100" height="25"></noscript><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 25'%3E%3C/svg%3E" width="100" height="25" data-src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" class=" lazyload"></a></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="https://www.lindro.it/" title="L&#039;Indro" rel="home" class="is-logo-mobile"> <img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-mobile" width="0" height="0" /> <img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" /><div class="fl-right"> <a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a></div> </a></div></header></div><div class="main-nav"><div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart"><nav class="navigation cf nav-center nav-full nav-light"><div class="wrap"><div class="mobile" data-type="off-canvas" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://www.lindro.it/">Home</a></li><li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://www.lindro.it/category/cultura-e-societa/">Cultura &#038; Società</a><ul class="sub-menu"><li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a><ul class="sub-menu"><li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li><li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li><li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li><li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li></ul></li><li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a><ul class="sub-menu"><li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li><li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li><li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li><li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li></ul></li></ul></li><li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a><ul class="sub-menu"><li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://www.lindro.it/category/politica/politica-esteri/">Esteri</a><ul class="sub-menu"><li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li><li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li><li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li><li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li></ul></li><li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://www.lindro.it/category/politica/politica-italia/">Italia</a><ul class="sub-menu"><li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li><li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li><li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li><li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li></ul></li></ul></li><li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a><ul class="sub-menu"><li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://www.lindro.it/category/economia/economia-esteri/">Esteri</a><ul class="sub-menu"><li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li><li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li><li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li><li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li></ul></li><li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://www.lindro.it/category/economia/economia-italia/">Italia</a><ul class="sub-menu"><li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li><li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li><li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li><li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li></ul></li></ul></li><li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://www.lindro.it/gli-speciali-de-lindro/">Gli Speciali de &#8216;L&#8217;Indro&#8217;</a><ul class="sub-menu"><li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://www.lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li><li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://www.lindro.it/category/iran-2017/">Iran 2017</a></li><li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://www.lindro.it/category/siria-in-guerra/">Siria in guerra</a></li><li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li><li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://www.lindro.it/category/speciale-cinafrica/">CinAfrica</a></li><li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li><li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li><li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://www.lindro.it/category/speciale-libia/">Libia</a></li><li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://www.lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li><li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://www.lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li><li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://www.lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li><li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://www.lindro.it/category/speciale-burundi/">Burundi</a></li><li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://www.lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li><li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://www.lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li><li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://www.lindro.it/category/speciale-kurdistan/">Kurdistan</a></li></ul></li><li id="menu-item-260113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260113"><a href="http://www.lindro.it/vip-edition/">VIP Edition</a></li><li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://www.lindro.it/category/speciale-libia/">Speciale Libia</a></li><li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li><li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li><li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li><li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li><li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://www.lindro.it/category/covid-19/">COVID-19</a></li><li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://www.lindro.it/category/sindone2020/">#sindone2020</a></li></ul></div><div class="mobile-menu-container"><ul id="menu-main-menu-1" class="menu mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://www.lindro.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://www.lindro.it/category/cultura-e-societa/">Cultura &#038; Società</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://www.lindro.it/category/politica/politica-esteri/">Esteri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://www.lindro.it/category/politica/politica-italia/">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li></ul></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://www.lindro.it/category/economia/economia-esteri/">Esteri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://www.lindro.it/category/economia/economia-italia/">Italia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://www.lindro.it/gli-speciali-de-lindro/">Gli Speciali de &#8216;L&#8217;Indro&#8217;</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://www.lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://www.lindro.it/category/iran-2017/">Iran 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://www.lindro.it/category/siria-in-guerra/">Siria in guerra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://www.lindro.it/category/speciale-cinafrica/">CinAfrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://www.lindro.it/category/speciale-libia/">Libia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://www.lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://www.lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://www.lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://www.lindro.it/category/speciale-burundi/">Burundi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://www.lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://www.lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://www.lindro.it/category/speciale-kurdistan/">Kurdistan</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260113"><a href="http://www.lindro.it/vip-edition/">VIP Edition</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://www.lindro.it/category/speciale-libia/">Speciale Libia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://www.lindro.it/category/covid-19/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://www.lindro.it/category/sindone2020/">#sindone2020</a></li></ul></div></div></nav></div></div></div><div class="breadcrumbs-wrap"><div class="wrap"><div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention</span></div></div></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-306057" class="post-306057 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-tigray-in-guerra tag-18febbraio tag-abiy-ahmed tag-consiglio-di-sicurezza-delle-nazioni-unite tag-egitto tag-emirati-arabi-uniti tag-eritrea tag-etiopia tag-gerd tag-good-boys tag-isaias-afewerki tag-lindro tag-meles-zenawi tag-onu tag-paul-kagame tag-rwanda tag-tigray tag-tigray-peoples-liberation-front tag-tplf tag-turchia tag-unione-africana tag-yoweri-kaguta-museveni pmpro-has-access"><header class="post-header cf"><div class="featured"> <a href="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9.jpeg" title="Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention Paul Kagame is tied to the TPLF and his proposal to get out of the military political crisis somehow favors the Tigrinya leadership"> <noscript><img width="702" height="459" src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-702x459.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt title="Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention Paul Kagame is tied to the TPLF and his proposal to get out of the military political crisis somehow favors the Tigrinya leadership" srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-214x140.jpeg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript><img width="702" height="459" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 702 459'%3E%3C/svg%3E" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt title="Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention Paul Kagame is tied to the TPLF and his proposal to get out of the military political crisis somehow favors the Tigrinya leadership" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20702%20459%22%3E%3C%2Fsvg%3E 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-702x459.jpeg"> </a></div><div class="heading cf"><h1 class="post-title item fn"> <span class="entry-title-primary">Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention</span> <span class="entry-subtitle">Paul Kagame is tied to the TPLF and his proposal to get out of the military political crisis somehow favors the Tigrinya leadership</span></h1> <a href="https://www.lindro.it/ethiopia-tigrinya-kagame-asks-for-un-intervention/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by">di <span class="reviewer"><a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da Fulvio Beltrami" rel="author">Fulvio Beltrami</a></span> </span> <span class="posted-on">su <span class="dtreviewed"> <time class="value-title" datetime="2021-02-18T18:00:12+01:00" title="2021-02-18">18 Febbraio 2021 18:00</time> </span> </span> <span class="cats"><a href="https://www.lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://www.lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a>, <a href="https://www.lindro.it/category/tigray-in-guerra/" rel="category tag">Tigray in guerra</a></span></div></header><div class="post-container cf"><div class="post-content-right"><div class="post-content description "><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id='div-gpt-ad-7295609-1'></div></div><div id="nat_60118c5a5933b90ab259dd54"></div><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot" data-adunitid="1"></div></div><p>The conflict in Ethiopia is getting more complicated, and defections by old friends of Prime Minister Abiy Ahmed are increasing. Yesterday, <strong>the British Minister for Africa urged Eritrean troops to withdraw immediately from Tigray</strong>, expressing concern over the recent report by the Ethiopian Commission for Human Rights. Great Britain ranks among the Western voices critical of the federal government: the United States, Canada and the European Union. <b>Condemnations and diplomatic requests</b> that aim at the withdrawal of the Eritreans to restore respect for human rights, without insisting too much on the request for a ceasefire and the promotion of dialogues between the parties to bring the conflict back to a strictly political-diplomatic level.</p><p>Drawing on his experience in overcoming ethnic conflicts and hatred during and after the 1994 post-genocide reconstruction period, <b>Paul Kagame addressed the Biden Administration and the United Nations Security Council stressing the need for a swift end</b>. of the ongoing conflict in Tigray. He did so during an interview with &#8216;<a href="https://www.ecofinagency.com/public-management/1602-42349-paul-kagame-calls-for-direct-un-security-council-intervention-in-tigray">Battlegrounds</a>&#8216; organized by the Hoover Institution, a tink tank specializing in international perspectives and the crucial challenges to global security and prosperity. The speech was taken up by the &#8216;Tigray Online&#8217; &#8211; propaganda organ of the Tigray People&#8217;s Liberation Front (TPLF) on its <a href="https://www.ecofinagency.com/public-management/1602-42349-paul-kagame-calls-for-direct-un-security-council-intervention-in-tigray">website</a> and relaunched with two Twitter, the first in <a href="https://twitter.com/tigraionline/status/1361784048218210309">Amharic</a> and the second in <a href="https://twitter.com/tigraionline/status/1361727705440391169">English</a>, by various <a href="https://www.ecofinagency.com/public-management/1602-42349-paul-kagame-calls-for-direct-un-security-council-intervention-in-tigray">African media</a> and by the <a href="https://martinplaut.com/2021/02/17/situation-report-eepa-horn-no-86-17-february-2021/">blog</a> of the journalist Martin Plaut, specialized on the Horn of Africa and South Africa.</p><p><noscript><img class="size-full wp-image-306067 aligncenter" src="https://www.lindro.it/wp-content/uploads/2021/02/7F85F158-2A92-4A1B-A74D-389BBB799890.png" alt width="583" height="542" srcset="https://www.lindro.it/wp-content/uploads/2021/02/7F85F158-2A92-4A1B-A74D-389BBB799890.png 583w, https://www.lindro.it/wp-content/uploads/2021/02/7F85F158-2A92-4A1B-A74D-389BBB799890-300x279.png 300w" sizes="(max-width: 583px) 100vw, 583px"></noscript><img class="size-full wp-image-306067 aligncenter lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 583 542'%3E%3C/svg%3E" alt width="583" height="542" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20583%20542%22%3E%3C%2Fsvg%3E 583w" sizes="(max-width: 583px) 100vw, 583px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/7F85F158-2A92-4A1B-A74D-389BBB799890.png 583w, https://www.lindro.it/wp-content/uploads/2021/02/7F85F158-2A92-4A1B-A74D-389BBB799890-300x279.png 300w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/7F85F158-2A92-4A1B-A74D-389BBB799890.png"></p><p><noscript><img class="size-full wp-image-306068 aligncenter" src="https://www.lindro.it/wp-content/uploads/2021/02/98930F50-2123-4961-94E6-A9F27F0A8F96.png" alt width="485" height="551" srcset="https://www.lindro.it/wp-content/uploads/2021/02/98930F50-2123-4961-94E6-A9F27F0A8F96.png 485w, https://www.lindro.it/wp-content/uploads/2021/02/98930F50-2123-4961-94E6-A9F27F0A8F96-264x300.png 264w" sizes="(max-width: 485px) 100vw, 485px"></noscript><img class="size-full wp-image-306068 aligncenter lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 485 551'%3E%3C/svg%3E" alt width="485" height="551" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20485%20551%22%3E%3C%2Fsvg%3E 485w" sizes="(max-width: 485px) 100vw, 485px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/98930F50-2123-4961-94E6-A9F27F0A8F96.png 485w, https://www.lindro.it/wp-content/uploads/2021/02/98930F50-2123-4961-94E6-A9F27F0A8F96-264x300.png 264w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/98930F50-2123-4961-94E6-A9F27F0A8F96.png"></p><p>President Kagame has called on US President Joe Biden and the UN Security Council not to rule out the &nbsp;direct military intervention by the United Nations option. “If the Ethiopian state is unable to stop the atrocities in its territory while the suspicion of genocide arises, the United Nations has a duty to intervene. Faced with the mere suspicion of ethnic cleansing, the UN Security Council has the right to act directly ” Kagame informed in an official note addressed to the United Nations.</p><p><b>Kagame urged US President Joe Biden and the UN Security Council not to rule out direct military intervention by the United Nations</b>: &#8220;If the Ethiopian state is unable to stop the atrocities in its territory while the suspicion of genocide emerges, the Nations&nbsp;<span class="JLqJ4b ChMk0b" data-language-for-alternatives="en" data-language-to-translate-into="it" data-phrase-index="1">United have a duty to intervene.Faced with the mere suspicion of ethnic cleansing, the UN Security Council has the right to act directly ”.</span></p><p><span class="JLqJ4b ChMk0b" data-language-for-alternatives="en" data-language-to-translate-into="it" data-phrase-index="1"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="it" data-phrase-index="3"><b>Paul Kagame&#8217;s intervention would seem destined to make the international community reflect that</b>, faced with evidence of ethnic cleansing and the risk of genocide (yet to be demonstrated),<b> it could not afford the luxury of not intervening, as it did in 1994 in Rwanda</b>.</span></span></p><p lang="en-GB" align="JUSTIFY">However, it should be noted that <b>Kagame has strong political ties with the TPLF dating back to the 1990s</b>. <b>Meles Zenawi, Paul Kagame and Yoweri Kaguta Museveni were at the time the </b>‘<b>Good Boys</b>’ <b>on whom the United States and Great Britain had concentrated political</b>, <b>financial and military support for a reorganization of powers in the Horn of Africa and East Africa </b>that reflected the the Anglo-Saxon powers economic and geopolitics interests even at the expense of French influence in the Great Lakes region.</p><p lang="en-GB" align="JUSTIFY"><b>The three Good Boys had been charged with replacing dictatorial regimes with more democratic and technically prepared regimes in order to offer the necessary stability for Anglo-Saxon markets and investments and to diminish the economic and political influence of France</b>. Zenawi, Kagame and Museveni were celebrated as the leaders of the ‘Africa Rising’.</p><p lang="en-GB" align="JUSTIFY"><b>It was Museveni</b>, (also helped by <b>Colonel Gaddafi</b>) <b>who brought down the corrupt and inhuman regime of Milton Obote</b>. It was Museveni once in power <b>who helped the TPLF and Zenawi strengthen ties with the Anglo-Saxon powers</b> in order to be able to seize power by overthrowing the Stalinist dictatorship of the DERG (Committee in Amharic language). Finally, <b>it was Museveni and Zenawi who helped Paul Kagame&#8217;s Rwandan Popular Front to seize power in Rwanda in 1994</b> during the genocide carried out by the HutuPower racial dictatorship of Habyarimana.</p><p lang="en-GB" align="JUSTIFY"><b>Zenawi agreed in 1996 to send troops in support of Ugandan and Rwandan ones to overthrow the regime of Mobutu Sese Seko in Congo</b> (then Zaire) which offered protection and military support to the Rwandan genocidal militias who were attempting to recapture Rwanda with the aid of France. The power management of the three &#8220;Good Boys&#8221; was identical. All three administrations were based on a technocratic management that offered important economic but authoritarian development. Both have repressed all ethnic policies aimed at dividing their respective countries and making them fall into the horrors of civil war.</p><p lang="en-GB" align="JUSTIFY"><b>Paul Kagame still remains tied to the TPLF and his proposal to get out of the military political crisis in some way favours Tigrina leadership</b>, so he could face a clear rejection by the federal government of Abiy.</p><p lang="en-GB" align="JUSTIFY">In serious difficulty with his Western allies, <b>the Ethiopian Prime Minister is attempting to strengthen economic</b>, <b>political and military ties with the President of Turkey Recep Tayyip Erdoğan</b>. Following an official visit to Istanbul by Ethiopian Foreign Minister Demeke Mekonnen, <b>the Turkish government declared itself available to expand its investments in Ethiopia</b>, which already amount to 2.5 billion dollars, becoming the second foreign investor in Ethiopia after China, <b>and to offer full support to the Addis Ababa government in the</b>&nbsp;‘<i><b>clean-up operation against a rebel and outlow political military organization</b></i>’.</p><p lang="en-GB" align="JUSTIFY"><b>Turkey has also offered to play the role of mediator to avoid the conflict between Sudan and Ethiopia</b> linked to territorial border disputes and the mega-dam GERD. President Erdoğan claims he is able to avoid war by resolving various disputes in a peaceful and civil manner. <b>Khartoum government is not speaking at the moment</b>. Some diplomatic sources say that <b>Sudanese secret services are aware of an imminent sale of Turkish arms to the Addis Ababa government to be used against Sudan if the conflict becomes inevitable</b>. The only diplomatic acts carried out so far by the Sudanese government has been to recall the Ambassador stationed in Addis Ababa for a series of consultations and to officially accuse Ethiopia of having militarily attacked Sudan several times with the aim of to annex border territories claimed by the Ethiopian Amhara ethnic group. The Arab League stands with Sudan and its sovereignty in its crisis with Ethiopia.</p><p lang="en-GB" align="JUSTIFY">These days the federal government also faces another critical issue. Today marks the 46th anniversary of the creation of the TPLF. In Mekelle in other cities of Tigray, young people intend to celebrate the anniversary of the foundation by challenging federal law enforcement. The leaders of the Abiy Prosperity Party who are in Tigray have been invited by the Prime Minister to leave Mekelle as a form of protection from possible retaliation attempts. Nebiyu Sihul, head of the Tigrinya section of the Prosperity Party is now protected in Addis Ababa.</p><div class="bawmrp"><h3>Correlati:</h3><ul><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-tplf-unexpected-counter-offensive-in-tigray/">Ethiopia: TPLF unexpected counter offensive in Tigray</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/eritrea-total-war-in-trigray-the-objective-is-tplf-final-annihilation/">Eritrea: total war in Trigray, the objective is TPLF final&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/sudan-the-european-union-tries-to-stop-the-war-with-ethiopia/">Sudan: the European Union tries to stop the war with&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-tplf-war-to-the-bitter-end-until-victory/">Ethiopia: TPLF, war to the bitter end until victory</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-a-terrorist-attack-on-the-united-arab-emirates-embassy-foiled-fake-news-or-reality/">Ethiopia: a terrorist attack on the United Arab Emirates Embassy&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/sudan-ethiopia-eritrea-regional-war-is-getting-closer-and-closer/">Sudan &#8211; Ethiopia &#8211; Eritrea: regional war is getting closer&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-eritrea-imminent-a-second-military-offensive-in-tigray/">Ethiopia &#8211; Eritrea: imminent a second military offensive in Tigray</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/somalia-in-galkayo-violent-protests-for-young-soldiers-killed-in-ethiopia/">Somalia: in Galkayo, violent protests for young soldiers killed in&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-sudan-desperate-for-a-regional-war/">Ethiopia &#8211; Sudan: desperate for a regional war</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-the-situation-is-getting-out-of-control-by-the-federal-government-due-to-the-alliance-with-the-amhara/">Ethiopia: the situation is getting out of control by the&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-young-somali-soldiers-used-against-their-will-to-fight-in-tigray-against-the-tplf/">Ethiopia: young Somali soldiers used against their will to fight&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-mass-deportations-of-eritrean-refugees/">Ethiopia: mass deportations of Eritrean refugees</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-does-the-war-reach-addis-ababa/">Ethiopia: does the war reach Addis Ababa?</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-clashes-between-the-ethiopian-and-sudanese-armies/">Ethiopia: clashes between the Ethiopian and Sudanese armies</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-united-states-demands-immediate-withdrawal-of-eritrean-troops-from-tigray/">Ethiopia: United States demands immediate withdrawal of Eritrean troops from&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-what-are-the-sudanese-troops-doing-in-berkat-norain-and-al-fushaqa/">Ethiopia: what are the Sudanese troops doing in Berkat Norain&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-the-army-fires-on-un-convoy/">Ethiopia: the Army fires on UN convoy</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-risks-becoming-an-african-syria/">Ethiopia risks becoming an &#8216;African Syria&#8217;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-eu-adopts-the-chinese-policy-of-non-interference/">Ethiopia: EU adopts the Chinese policy of ‘non-interference’</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-tigray-the-fall-of-mekelle/">Ethiopia: Tigray, the fall of Mekelle</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-the-final-offensive-on-mekelle-the-capital-of-tigray-is-launched/">Ethiopia: the final offensive on Mekelle, the capital of Tigray,&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-abiy-ahmed-no-mercy-for-those-who-remain-alongside-the-tplf/">Ethiopia: Abiy Ahmed, &#8216;no mercy for those who remain alongside&hellip;</a></li><li class="bawmrp_manual"><a href="https://www.lindro.it/ethiopia-the-federal-government-claims-the-conquest-of-three-cities-of-tigray/">Ethiopia: the federal government claims the conquest of three cities&hellip;</a></li></ul></div><div id="nat_601269b45933b90ab259ff6c"></div><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot" data-adunitid="3"></div></div><div class="tagcloud"><a href="https://www.lindro.it/tag/18febbraio/" rel="tag">18febbraio</a> <a href="https://www.lindro.it/tag/abiy-ahmed/" rel="tag">Abiy Ahmed</a> <a href="https://www.lindro.it/tag/consiglio-di-sicurezza-delle-nazioni-unite/" rel="tag">Consiglio di Sicurezza delle Nazioni Unite</a> <a href="https://www.lindro.it/tag/egitto/" rel="tag">Egitto</a> <a href="https://www.lindro.it/tag/emirati-arabi-uniti/" rel="tag">Emirati Arabi Uniti</a> <a href="https://www.lindro.it/tag/eritrea/" rel="tag">Eritrea</a> <a href="https://www.lindro.it/tag/etiopia/" rel="tag">Etiopia</a> <a href="https://www.lindro.it/tag/gerd/" rel="tag">GERD</a> <a href="https://www.lindro.it/tag/good-boys/" rel="tag">Good Boys</a> <a href="https://www.lindro.it/tag/isaias-afewerki/" rel="tag">Isaias Afewerki</a> <a href="https://www.lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://www.lindro.it/tag/meles-zenawi/" rel="tag">Meles Zenawi</a> <a href="https://www.lindro.it/tag/onu/" rel="tag">Onu</a> <a href="https://www.lindro.it/tag/paul-kagame/" rel="tag">Paul Kagame</a> <a href="https://www.lindro.it/tag/rwanda/" rel="tag">Rwanda</a> <a href="https://www.lindro.it/tag/tigray/" rel="tag">Tigray</a> <a href="https://www.lindro.it/tag/tigray-peoples-liberation-front/" rel="tag">Tigray People’s Liberation Front</a> <a href="https://www.lindro.it/tag/tplf/" rel="tag">TPLF</a> <a href="https://www.lindro.it/tag/turchia/" rel="tag">Turchia</a> <a href="https://www.lindro.it/tag/unione-africana/" rel="tag">Unione Africana</a> <a href="https://www.lindro.it/tag/yoweri-kaguta-museveni/" rel="tag">Yoweri Kaguta Museveni</a></div><div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;"><p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p><p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p><p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p><p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/> <strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/> "<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p><p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p><p>In molti ti chiedono di donare per sostenerli.</p><p>Noi no.</p><p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p><p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p><p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p></div><h3>Commenti</h3><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div></div></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"><a href="http://twitter.com/home?status=https%3A%2F%2Fwww.lindro.it%2Fethiopia-tigrinya-kagame-asks-for-un-intervention%2F" class="fa fa-twitter" title="Tweet It" target="_blank"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lindro.it%2Fethiopia-tigrinya-kagame-asks-for-un-intervention%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.lindro.it%2Fethiopia-tigrinya-kagame-asks-for-un-intervention%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank"> <span class="visuallyhidden">Google+</span></a> <a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lindro.it%2Fethiopia-tigrinya-kagame-asks-for-un-intervention%2F&amp;media=https%3A%2F%2Fwww.lindro.it%2Fwp-content%2Fuploads%2F2021%2F02%2F6234A41C-FE6C-42F7-80AD-4C95F0127FC9.jpeg" class="fa fa-pinterest"
title="Condividi su Pinterest" target="_blank"> <span class="visuallyhidden">Pinterest</span></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lindro.it%2Fethiopia-tigrinya-kagame-asks-for-un-intervention%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank"> <span class="visuallyhidden">LinkedIn</span></a> <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.lindro.it%2Fethiopia-tigrinya-kagame-asks-for-un-intervention%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EEthiopia%3A+%26%238216%3BTigrinya%26%238217%3B+Kagame+asks+for+UN+intervention%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EPaul+Kagame+is+tied+to+the+TPLF+and+his+proposal+to+get+out+of+the+military+political+crisis+somehow+favors+the+Tigrinya+leadership%3C%2Fspan%3E" class="fa fa-tumblr"
title="Condividi su Tumblr" target="_blank"> <span class="visuallyhidden">Tumblr</span></a> <a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EEthiopia%3A%20%26%238216%3BTigrinya%26%238217%3B%20Kagame%20asks%20for%20UN%20intervention%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EPaul%20Kagame%20is%20tied%20to%20the%20TPLF%20and%20his%20proposal%20to%20get%20out%20of%20the%20military%20political%20crisis%20somehow%20favors%20the%20Tigrinya%20leadership%3C%2Fspan%3E&amp;body=https%3A%2F%2Fwww.lindro.it%2Fethiopia-tigrinya-kagame-asks-for-un-intervention%2F" class="fa fa-envelope-o"
title="Condividi via Email"> <span class="visuallyhidden">Email</span></a> </span></div></article><section class="navigate-posts"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Articolo precedente</span><span class="link"><a href="https://www.lindro.it/etiopia-perche-lonu-dovrebbe-intervenire-in-tigray/" rel="prev">Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray</a></span></div><div class="next"><span class="main-color title">Articolo successivo <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.lindro.it/etiopia-kagame-il-tigrino-chiede-l-intervento-onu/" rel="next">Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU</a></span></div></section><div class="author-box"><h3 class="section-head">Sull'autore</h3><section class="author-info"> <noscript><img alt src="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=100&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=200&#038;d=mm&#038;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript><img alt src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 100 100'%3E%3C/svg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20100%20100%22%3E%3C%2Fsvg%3E 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=200&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=100&#038;d=mm&#038;r=g"><div class="description"> <a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da Fulvio Beltrami" rel="author">Fulvio Beltrami</a><ul class="social-icons"></ul><p class="bio"></p></div></section></div><section class="related-posts"><h3 class="section-head">Articoli <span class="color">correlati</span></h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="https://www.lindro.it/etiopia-kagame-il-tigrino-chiede-l-intervento-onu/" title="Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU Paul Kagame è legato al TPLF e la sua proposta per uscire dalla crisi politica militare in un qualche modo favorisce la dirigenza tigrina" class="image-link"> <noscript><img width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-214x140.jpeg" class="image wp-post-image" alt title="Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU Paul Kagame è legato al TPLF e la sua proposta per uscire dalla crisi politica militare in un qualche modo favorisce la dirigenza tigrina" srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 214 140'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU Paul Kagame è legato al TPLF e la sua proposta per uscire dalla crisi politica militare in un qualche modo favorisce la dirigenza tigrina" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-702x459.jpeg 702w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-214x140.jpeg"> </a><h2><a href="https://www.lindro.it/etiopia-kagame-il-tigrino-chiede-l-intervento-onu/" title="Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU Paul Kagame è legato al TPLF e la sua proposta per uscire dalla crisi politica militare in un qualche modo favorisce la dirigenza tigrina"><span class="entry-title-primary">Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU</span> <span class="entry-subtitle">Paul Kagame è legato al TPLF e la sua proposta per uscire dalla crisi politica militare in un qualche modo favorisce la dirigenza tigrina</span></a></h2><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/beltrami/" title="Articoli di Fulvio Beltrami" rel="author">Fulvio Beltrami</a></span><time datetime="2021-02-18T18:00:38+01:00" class="meta-item">18 Febbraio 2021 18:00</time></div></article></li><li class="highlights column one-third"><article> <a href="https://www.lindro.it/etiopia-perche-lonu-dovrebbe-intervenire-in-tigray/" title="Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray In una recente intervista, il Presidente ruandese Paul Kagame ha chiesto l&#039;intervento del Consiglio di sicurezza delle Nazioni Unite, unitamente a un coinvolgimento degli Stati Uniti" class="image-link"> <noscript><img width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-214x140.jpeg" class="image wp-post-image" alt title="Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray In una recente intervista, il Presidente ruandese Paul Kagame ha chiesto l&#039;intervento del Consiglio di sicurezza delle Nazioni Unite, unitamente a un coinvolgimento degli Stati Uniti" srcset="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 214 140'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray In una recente intervista, il Presidente ruandese Paul Kagame ha chiesto l&#039;intervento del Consiglio di sicurezza delle Nazioni Unite, unitamente a un coinvolgimento degli Stati Uniti" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-702x459.jpeg 702w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-214x140.jpeg"> </a><h2><a href="https://www.lindro.it/etiopia-perche-lonu-dovrebbe-intervenire-in-tigray/" title="Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray In una recente intervista, il Presidente ruandese Paul Kagame ha chiesto l&#039;intervento del Consiglio di sicurezza delle Nazioni Unite, unitamente a un coinvolgimento degli Stati Uniti"><span class="entry-title-primary">Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray</span> <span class="entry-subtitle">In una recente intervista, il Presidente ruandese Paul Kagame ha chiesto l'intervento del Consiglio di sicurezza delle Nazioni Unite, unitamente a un coinvolgimento degli Stati Uniti</span></a></h2><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2021-02-18T17:00:16+01:00" class="meta-item">18 Febbraio 2021 17:00</time></div></article></li><li class="highlights column one-third"><article> <a href="https://www.lindro.it/l-astuzia-del-cile-nella-corsa-al-vaccino-anti-covid-19/" title="L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19 Fingersi poveri per ottenere accordi migliori con le aziende farmaceutiche e un portafoglio molto diversificato di vaccini, diversi tipi in diverse fasi di sviluppo. Ecco come il Cile è diventato un improbabile vincitore nella corsa al vaccino" class="image-link"> <noscript><img width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-214x140.png" class="image wp-post-image" alt title="L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19 Fingersi poveri per ottenere accordi migliori con le aziende farmaceutiche e un portafoglio molto diversificato di vaccini, diversi tipi in diverse fasi di sviluppo. Ecco come il Cile è diventato un improbabile vincitore nella corsa al vaccino" srcset="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-214x140.png 214w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-104x69.png 104w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-702x459.png 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript><img width="214" height="140" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 214 140'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19 Fingersi poveri per ottenere accordi migliori con le aziende farmaceutiche e un portafoglio molto diversificato di vaccini, diversi tipi in diverse fasi di sviluppo. Ecco come il Cile è diventato un improbabile vincitore nella corsa al vaccino" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20214%20140%22%3E%3C%2Fsvg%3E 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-214x140.png 214w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-104x69.png 104w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-702x459.png 702w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-214x140.png"> </a><h2><a href="https://www.lindro.it/l-astuzia-del-cile-nella-corsa-al-vaccino-anti-covid-19/" title="L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19 Fingersi poveri per ottenere accordi migliori con le aziende farmaceutiche e un portafoglio molto diversificato di vaccini, diversi tipi in diverse fasi di sviluppo. Ecco come il Cile è diventato un improbabile vincitore nella corsa al vaccino"><span class="entry-title-primary">L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19</span> <span class="entry-subtitle">Fingersi poveri per ottenere accordi migliori con le aziende farmaceutiche e un portafoglio molto diversificato di vaccini, diversi tipi in diverse fasi di sviluppo. Ecco come il Cile è diventato un improbabile vincitore nella corsa al vaccino</span></a></h2><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/the-conversation/" title="Articoli di The Conversation" rel="author">The Conversation</a></span><time datetime="2021-02-18T16:30:07+01:00" class="meta-item">18 Febbraio 2021 16:30</time></div></article></li></ul></section><div class="comments"></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="media_image-20" class="widget widget_media_image"><a href="http://www.biomediteck.it/"><img width="300" height="300" src="https://www.lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg" class="image wp-image-303458  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/11/DEDE05C8-9CC0-4257-9F6F-9AC7BD0F2F57-150x150.jpeg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="media_image-10" class="widget widget_media_image"><h3 class="widgettitle">Partnership editoriale</h3><a href="https://www.foreignlobby.com/"><img width="300" height="74" src="https://www.lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png" class="image wp-image-302049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59-300x74.png 300w, https://www.lindro.it/wp-content/uploads/2020/10/53CBD1BE-0359-46D2-89C3-30F62145CA59.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">Ultime uscite</h3><section class="block-wrap blog" data-id="1"><div class="block-content"><div class="row listing grid-overlay grid-overlay grid-1"><div class="column "><article class="post-306053 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-tigray-in-guerra tag-18febbraio tag-abiy-ahmed tag-consiglio-di-sicurezza-delle-nazioni-unite tag-egitto tag-emirati-arabi-uniti tag-eritrea tag-etiopia tag-good-boys tag-isaias-afewerki tag-lindro tag-meles-zenawi tag-onu tag-paul-kagame tag-rwanda tag-slide tag-tigray tag-tigray-peoples-liberation-front tag-tplf tag-turchia tag-unione-africana tag-yoweri-kaguta-museveni pmpro-has-access"> <a href="https://www.lindro.it/etiopia-kagame-il-tigrino-chiede-l-intervento-onu/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg" class="image wp-post-image" alt title="Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU" srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/etiopia-kagame-il-tigrino-chiede-l-intervento-onu/" title="Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU">Etiopia: Kagame il &#8216;tigrino&#8217; chiede l&#8217;intervento ONU</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da Fulvio Beltrami" rel="author">Fulvio Beltrami</a> </span> <br> <time class="post-date" datetime="2021-02-18T18:00:38+01:00">18 Febbraio 2021 18:00</time></div></div></article></div><div class="column "><article class="post-306057 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-tigray-in-guerra tag-18febbraio tag-abiy-ahmed tag-consiglio-di-sicurezza-delle-nazioni-unite tag-egitto tag-emirati-arabi-uniti tag-eritrea tag-etiopia tag-gerd tag-good-boys tag-isaias-afewerki tag-lindro tag-meles-zenawi tag-onu tag-paul-kagame tag-rwanda tag-tigray tag-tigray-peoples-liberation-front tag-tplf tag-turchia tag-unione-africana tag-yoweri-kaguta-museveni pmpro-has-access"> <a href="https://www.lindro.it/ethiopia-tigrinya-kagame-asks-for-un-intervention/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg" class="image wp-post-image" alt title="Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention" srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-343x215.jpeg"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/ethiopia-tigrinya-kagame-asks-for-un-intervention/" title="Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention">Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da Fulvio Beltrami" rel="author">Fulvio Beltrami</a> </span> <br> <time class="post-date" datetime="2021-02-18T18:00:12+01:00">18 Febbraio 2021 18:00</time></div></div></article></div><div class="column "><article class="post-306045 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-tigray-in-guerra tag-18febbraio tag-abiy-ahmed tag-consiglio-di-sicurezza-delle-nazioni-unite tag-egitto tag-emirati-arabi-uniti tag-eritrea tag-etiopia tag-lindro tag-onu tag-paul-kagame tag-rwanda tag-slide tag-tigray tag-tigray-peoples-liberation-front tag-tplf tag-unione-africana pmpro-has-access"> <a href="https://www.lindro.it/etiopia-perche-lonu-dovrebbe-intervenire-in-tigray/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-343x215.jpeg" class="image wp-post-image" alt title="Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray" srcset="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/BAE0F567-D418-4CC9-852B-3BCBE4311282-343x215.jpeg"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/etiopia-perche-lonu-dovrebbe-intervenire-in-tigray/" title="Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray">Etiopia: perchè l&#8217;ONU dovrebbe intervenire in Tigray</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a> </span> <br> <time class="post-date" datetime="2021-02-18T17:00:16+01:00">18 Febbraio 2021 17:00</time></div></div></article></div><div class="column "><article class="post-306015 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-politica category-politica-esteri category-politica-esteri-news tag-18febbraio tag-astrazeneca tag-cile tag-coronavirus tag-covid-19 tag-johnson-johnson tag-lindro tag-pfizer tag-sinovac tag-slide tag-vaccinazione tag-vaccino pmpro-has-access"> <a href="https://www.lindro.it/l-astuzia-del-cile-nella-corsa-al-vaccino-anti-covid-19/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-343x215.png" class="image wp-post-image" alt title="L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19" srcset="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-343x215.png 343w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-326x205.png 326w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-163x102.png 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-343x215.png 343w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-326x205.png 326w, https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-163x102.png 163w" data-src="https://www.lindro.it/wp-content/uploads/2021/02/9F203104-29A8-4C5B-8823-2785B05B057E-343x215.png"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/l-astuzia-del-cile-nella-corsa-al-vaccino-anti-covid-19/" title="L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19">L&#8217;astuzia del Cile nella corsa al vaccino anti &#8211; Covid-19</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/the-conversation/" title="Articoli scritti da The Conversation" rel="author">The Conversation</a> </span> <br> <time class="post-date" datetime="2021-02-18T16:30:07+01:00">18 Febbraio 2021 16:30</time></div></div></article></div></div></div></section></li><li id="bunyad_ads_widget-9" class="widget code-widget"><div class="a-widget"><div class="gptslot" data-adunitid="4"></div></div></li><li id="text-1" class="widget widget_text"><div class="textwidget"><ul class="social-follow"><li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br /> </a></li><li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span><br /> </a></li><li class="service"><a class="service-link gplus cf" href="https://plus.google.com/+LindroAppzine"><span class="label">Seguici su Google +</span><br /> </a></li><li class="service"><a class="service-link linkedin cf" href="https://www.linkedin.com/company/l%27indro"><span class="label">Seguici su Linkedin</span><br /> </a></li></ul></div></li><li id="bunyad_ads_widget-10" class="widget code-widget"><div class="a-widget"><div class="gptslot" data-adunitid="5"></div></div></li><li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widgettitle">Ogni giorno, la newsletter di &#8220;L’Indro&#8221;</h3><div class="tnp tnp-widget"><form method="post" action="https://www.lindro.it/?na=s"><input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Nome</label> <input class="tnp-name" type="text" name="nn" value=""></div><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label> <input class="tnp-email" type="email" name="ne" value="" required></div><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Autorizzo il trattamento dei miei dati personali ai sensi del Decreto Legislativo 30 giugno 2003, n. 196 “Codice in materia di protezione dei dati personali”</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti" ></div></form></div></li><li id="bunyad-blocks-widget-5" class="widget page-blocks"><h3 class="widgettitle">Crisi in Qatar</h3><section class="block-wrap blog" data-id="2"><div class="block-content"><div class="row listing grid-overlay grid-overlay grid-1"><div class="column "><article class="post-304543 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-politica category-politica-esteri category-politica-esteri-news category-crisi-in-qatar tag-8gennaio tag-abdel-fatah-al-sisi tag-abdullah-bin-nasser-al-thani tag-accordi-di-abramo tag-accordo-nucleare-iraniano tag-arabia-saudita tag-bahrein tag-coronavirus tag-covid-19 tag-crisi-qatar tag-donald-trump tag-economia tag-egitto tag-emanuele-cuda tag-embargo tag-emirati-arabi-uniti tag-erdogan tag-fratellanza-musulmana tag-iran tag-israele tag-italia tag-jared-kushner tag-joe-biden tag-kuwait tag-lindro tag-libia tag-mbs tag-medioriente tag-mohammed-bin-salman tag-oman tag-opec tag-petrolio tag-qatar tag-recep-tayyeb-erdogan tag-siria tag-stati-uniti tag-terrorismo tag-turchia tag-yemen pmpro-has-access"> <a href="https://www.lindro.it/qatar-disgelo-con-riserva/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--343x215.jpg" class="image wp-post-image" alt title="Qatar: disgelo con riserva" srcset="https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Qatar: disgelo con riserva" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2021/01/Qatar-crisi-blocco-embargo-Arabia-Saudita-Emirati-Bahrein-Egitto-Turchia-Iran-USA-Kuwait-Mohammed-Bin-Salman-Al-Thani--343x215.jpg"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/qatar-disgelo-con-riserva/" title="Qatar: disgelo con riserva">Qatar: disgelo con riserva</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da Emanuele Cuda" rel="author">Emanuele Cuda</a> </span> <br> <time class="post-date" datetime="2021-01-08T22:30:11+01:00">8 Gennaio 2021 22:30</time></div></div></article></div></div></div></section></li><li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">La Turchia di Erdogan</h3><section class="block-wrap blog" data-id="3"><div class="block-content"><div class="row listing grid-overlay grid-overlay grid-1"><div class="column "><article class="post-276127 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-la-turchia-di-erdogan tag-22giugno tag-erdogan tag-lindro tag-recep-tayyip-erdogan tag-russia tag-slide tag-stati-uniti tag-turchia tag-usa pmpro-has-access"> <a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg" class="image wp-post-image" alt title="Turchia: elezioni, la sfida di Erdogan" srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Turchia: elezioni, la sfida di Erdogan" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" title="Turchia: elezioni, la sfida di Erdogan">Turchia: elezioni, la sfida di Erdogan</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da Emanuele Cuda" rel="author">Emanuele Cuda</a> </span> <br> <time class="post-date" datetime="2018-06-22T18:30:41+01:00">22 Giugno 2018 18:30</time></div></div></article></div></div></div></section></li><li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Siria in guerra</h3><section class="block-wrap blog" data-id="4"><div class="block-content"><div class="row listing grid-overlay grid-overlay grid-1"><div class="column "><article class="post-284396 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica category-politica-italia category-siria-in-guerra tag-30novembre tag-conferenza-di-marrakech tag-curdi tag-diritto-internazionale tag-g20 tag-giuseppe-conte tag-lindro tag-libia tag-marrakech tag-matteo-salvini tag-nato tag-russia tag-siria tag-slide tag-ucraina pmpro-has-access"> <a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg" class="image wp-post-image" alt title="Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è" srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è">Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da Giancarlo Guarino" rel="author">Giancarlo Guarino</a> </span> <br> <time class="post-date" datetime="2018-11-30T07:00:59+01:00">30 Novembre 2018 7:00</time></div></div></article></div></div></div></section></li><li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">Speciale CinAfrica</h3><section class="block-wrap blog" data-id="5"><div class="block-content"><div class="row listing grid-overlay grid-overlay grid-1"><div class="column "><article class="post-282600 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-speciale-cinafrica tag-24ottobre tag-africa tag-cina tag-lindro tag-slide tag-usa pmpro-has-access"> <a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" class="image-link"> <noscript><img width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg" class="image wp-post-image" alt title="Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire" srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript><img width="343" height="215" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 343 215'%3E%3C/svg%3E" class="image wp-post-image lazyload" alt title="Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20343%20215%22%3E%3C%2Fsvg%3E 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg"> </a><div class="overlay"><h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" title="Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire">Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire</a></h2><div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;"></div><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da Fulvio Beltrami" rel="author">Fulvio Beltrami</a> </span> <br> <time class="post-date" datetime="2018-10-24T16:30:55+01:00">24 Ottobre 2018 16:30</time></div></div></article></div></div></div></section></li><li id="media_image-8" class="widget widget_media_image"><a href="https://www.qlipso.com/it/" target="_blank"><img width="120" height="74" src="https://www.lindro.it/wp-content/uploads/2020/01/qlipso-lindro.jpg" class="image wp-image-294760  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="bunyad-popular-posts-widget-1" class="widget popular-posts"><h3 class="widgettitle">Più visti</h3><ul class="posts-list"><li> <a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="España: la pandemia de los militares" srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="España: la pandemia de los militares" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg"> </a><div class="content"> <a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/" title="España: la pandemia de los militares"> España: la pandemia de los militares</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/enric-casulleras/" title="Articoli di Enric Casulleras/ Universitat de Vic" rel="author">Enric Casulleras/ Universitat de Vic</a></span><time datetime="2020-04-27T16:00:44+01:00" class="meta-item">27 Aprile 2020 16:00</time></div></div></li><li> <a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg"> </a><div class="content"> <a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/" title="Risposta della Congregazione Cristiana dei Testimoni di Geova"> Risposta della Congregazione Cristiana dei Testimoni di Geova</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2019-09-03T14:45:34+01:00" class="meta-item">3 Settembre 2019 14:45</time></div></div></li><li> <a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg"> </a><div class="content"> <a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica siciliana: i cantanti più famosi di oggi e di ieri"> Musica siciliana: i cantanti più famosi di oggi e di ieri</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-09-29T15:00:53+01:00" class="meta-item">29 Settembre 2017 15:00</time></div></div></li><li> <a href="https://www.lindro.it/la-germania-vuole-litalia-fuori-dalla-ue/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="La Germania vuole l’Italia fuori dalla UE" srcset="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-600x400.jpg 600w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="La Germania vuole l’Italia fuori dalla UE" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-600x400.jpg 600w" data-src="https://www.lindro.it/wp-content/uploads/2020/05/La-Germania-vuole-l’Italia-fuori-dalla-UE-104x69.jpg"> </a><div class="content"> <a href="https://www.lindro.it/la-germania-vuole-litalia-fuori-dalla-ue/" title="La Germania vuole l’Italia fuori dalla UE"> La Germania vuole l’Italia fuori dalla UE</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2020-05-07T07:00:35+01:00" class="meta-item">7 Maggio 2020 7:00</time></div></div></li><li> <a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Sesso e turismo: prostituzione in Marocco" srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Sesso e turismo: prostituzione in Marocco" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg"> </a><div class="content"> <a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/" title="Sesso e turismo: prostituzione in Marocco"> Sesso e turismo: prostituzione in Marocco</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2016-07-22T18:30:40+01:00" class="meta-item">22 Luglio 2016 18:30</time></div></div></li><li> <a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg"> </a><div class="content"> <a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri"> Musica dalla Calabria: i cantanti più famosi di oggi e di ieri</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-10-12T15:30:46+01:00" class="meta-item">12 Ottobre 2017 15:30</time></div></div></li><li> <a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg"> </a><div class="content"> <a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/" title="Dal Senegal un test che individua il COVID-19 in dieci minuti"> Dal Senegal un test che individua il COVID-19 in dieci minuti</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/massimo-emilio-albano/" title="Articoli di Massimo Emilio Albano" rel="author">Massimo Emilio Albano</a></span><time datetime="2020-03-13T15:00:52+01:00" class="meta-item">13 Marzo 2020 15:00</time></div></div></li><li> <a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Coronavirus in Giappone: epidemia più leggera?" srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Coronavirus in Giappone: epidemia più leggera?" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg"> </a><div class="content"> <a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/" title="Coronavirus in Giappone: epidemia più leggera?"> Coronavirus in Giappone: epidemia più leggera?</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/stefano-grimaldi/" title="Articoli di Stefano Grimaldi" rel="author">Stefano Grimaldi</a></span><time datetime="2020-03-19T15:30:07+01:00" class="meta-item">19 Marzo 2020 15:30</time></div></div></li><li> <a href="https://www.lindro.it/testimoni-di-geova-e-coronavirus-3-domande-sui-fondi-per-operazioni-di-soccorso/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/04/16D284C0-42EB-4DE9-A3EB-F80954C0FA75-104x69.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Testimoni di Geova e Coronavirus: 3 domande sui fondi per ‘operazioni di soccorso’" srcset="https://www.lindro.it/wp-content/uploads/2020/04/16D284C0-42EB-4DE9-A3EB-F80954C0FA75-104x69.png 104w, https://www.lindro.it/wp-content/uploads/2020/04/16D284C0-42EB-4DE9-A3EB-F80954C0FA75-214x140.png 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Testimoni di Geova e Coronavirus: 3 domande sui fondi per ‘operazioni di soccorso’" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/16D284C0-42EB-4DE9-A3EB-F80954C0FA75-104x69.png 104w, https://www.lindro.it/wp-content/uploads/2020/04/16D284C0-42EB-4DE9-A3EB-F80954C0FA75-214x140.png 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/16D284C0-42EB-4DE9-A3EB-F80954C0FA75-104x69.png"> </a><div class="content"> <a href="https://www.lindro.it/testimoni-di-geova-e-coronavirus-3-domande-sui-fondi-per-operazioni-di-soccorso/" title="Testimoni di Geova e Coronavirus: 3 domande sui fondi per ‘operazioni di soccorso’"> Testimoni di Geova e Coronavirus: 3 domande sui fondi per ‘operazioni di soccorso’</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/alessio-foti/" title="Articoli di Alessio Foti" rel="author">Alessio Foti</a></span><time datetime="2020-04-14T15:00:33+01:00" class="meta-item">14 Aprile 2020 15:00</time></div></div></li><li> <a href="https://www.lindro.it/bondage-segreti-consigli-e-pratiche/"><noscript><img width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="Bondage: segreti, consigli e pratiche" srcset="https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-300x200.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-768x512.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript><img width="104" height="69" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 104 69'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt title="Bondage: segreti, consigli e pratiche" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20104%2069%22%3E%3C%2Fsvg%3E 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-300x200.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-768x512.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2019/03/Bondage-segreti-consigli-e-pratiche-104x69.jpg"> </a><div class="content"> <a href="https://www.lindro.it/bondage-segreti-consigli-e-pratiche/" title="Bondage: segreti, consigli e pratiche"> Bondage: segreti, consigli e pratiche</a><div class="cf listing-meta meta below"> <span class="meta-item author">di <a href="https://www.lindro.it/author/giuseppe-manzoni/" title="Articoli di Giuseppe Manzoni" rel="author">Giuseppe Manzoni</a></span><time datetime="2019-03-25T14:15:46+01:00" class="meta-item">25 Marzo 2019 14:15</time></div></div></li></ul></li><li id="latest_tweets_widget-2" class="widget widget_latest_tweets_widget"><h3 class="widgettitle">Gli ultimi tweet</h3><div class="latest-tweets"><ul><li><p class="tweet-text"><a class="twitter-hashtag" href="https://twitter.com/search?q=%23USA&amp;src=hash" target="_blank" rel="nofollow">&#x23;USA</a>: Se da una parte, il Partito repubblicano appare fortemente dipendente dalla figura di <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Trump&amp;src=hash" target="_blank" rel="nofollow">&#x23;Trump</a>, dall’altra è ve… <a href="https://twitter.com/i/web/status/1353279264074985472" target="_blank" rel="nofollow">twitter.com/i/web/status/13532&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1353279264074985472" target="_blank"><time datetime="2021-01-24 10:51:33+0100">24 Gennaio 2021 10:51 10:51</time></a></p></li><li><p class="tweet-text"><a class="twitter-hashtag" href="https://twitter.com/search?q=%23USA&amp;src=hash" target="_blank" rel="nofollow">&#x23;USA</a>: <a class="twitter-hashtag" href="https://twitter.com/search?q=%23ElizabethPrelogar&amp;src=hash" target="_blank" rel="nofollow">&#x23;ElizabethPrelogar</a>, procuratore generale ad interim, dovrà difendere le azioni esecutive di <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Biden&amp;src=hash" target="_blank" rel="nofollow">&#x23;Biden</a> e rovescia… <a href="https://twitter.com/i/web/status/1353278981416644608" target="_blank" rel="nofollow">twitter.com/i/web/status/13532&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1353278981416644608" target="_blank"><time datetime="2021-01-24 10:50:26+0100">24 Gennaio 2021 10:50 10:50</time></a></p></li><li><p class="tweet-text">In <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Portogallo&amp;src=hash" target="_blank" rel="nofollow">&#x23;Portogallo</a>, per primo in <a class="twitter-hashtag" href="https://twitter.com/search?q=%23UE&amp;src=hash" target="_blank" rel="nofollow">&#x23;UE</a> nel #2021, si tengono le <a class="twitter-hashtag" href="https://twitter.com/search?q=%23elezioni&amp;src=hash" target="_blank" rel="nofollow">&#x23;elezioni</a> presidenziali, nonostante la terza ondata di… <a href="https://twitter.com/i/web/status/1353278008312922113" target="_blank" rel="nofollow">twitter.com/i/web/status/13532&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1353278008312922113" target="_blank"><time datetime="2021-01-24 10:46:34+0100">24 Gennaio 2021 10:46 10:46</time></a></p></li></ul></div></li></ul></div></aside></div></div><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://www.lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li><li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://www.lindro.it/redazione/">Redazione</a></li><li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://www.lindro.it/financing/">Financing</a></li></ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://www.lindro.it/pubblicita/">Pubblicità</a></li><li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://www.lindro.it/contattaci/">Contattaci</a></li><li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://www.lindro.it/copyright/">Copyright</a></li><li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://www.lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li></ul></div></li><li class="widget col-4 widget_text"><div class="textwidget"><p><a href="http://www.lindro.it/archivio/"><noscript><img src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p></div></li><li class="widget column bunyad-about"><h3 class="widgettitle">About</h3><div class="about-widget"></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br /> Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p></div><div class="a-widget"></div></div></div></div></footer></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script> <div style="display:none"><div class="grofile-hash-map-d9f94cd73e450cac0f332733eacd71bd"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Ethiopia: &#8216;Tigrinya&#8217; Kagame asks for UN intervention<\/span> <span class=\"entry-subtitle\">Paul Kagame is tied to the TPLF and his proposal to get out of the military political crisis somehow favors the Tigrinya leadership<\/span>","url":"https:\/\/www.lindro.it\/ethiopia-tigrinya-kagame-asks-for-un-intervention\/","image":{"@type":"ImageObject","url":"https:\/\/www.lindro.it\/wp-content\/uploads\/2021\/02\/6234A41C-FE6C-42F7-80AD-4C95F0127FC9-702x459.jpeg","width":702,"height":459},"datePublished":"2021-02-18T18:00:12+01:00","dateModified":"2021-02-18T18:03:13+01:00","author":{"@type":"Person","name":"Fulvio Beltrami"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"http:\/\/www.lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lindro.it\/ethiopia-tigrinya-kagame-asks-for-un-intervention\/"}}</script> <script type='text/javascript' async='async' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' id='devicepx-js'></script> <script type='text/javascript' async='async' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script> <div id="fb-root"></div> <script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.2',blog:'132653157',post:'306057',tz:'1',srv:'www.lindro.it'} ]);
	_stq.push([ 'clickTrackerInit', '132653157', '306057' ]);</script> <script>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</script> <div id='div-gpt-ad-7295609-2'></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613667797 -->