
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Burundi: intensi scontri militari inaugurano la campagna elettorale &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Burundi: combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara, nonostante il rischio Covid-19, inaugurano la corsa alle presidenziali"/>
<link rel="canonical" href="https://www.lindro.it/burundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burundi: intensi scontri militari inaugurano la campagna elettorale &mdash; L&#039;Indro" />
<meta property="og:description" content="Burundi: combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara, nonostante il rischio Covid-19, inaugurano la corsa alle presidenziali" />
<meta property="og:url" content="https://www.lindro.it/burundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale/" />
<meta property="og:site_name" content="L&#039;Indro" />
<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
<meta property="article:tag" content="28aprile" />
<meta property="article:tag" content="Banyamulenge" />
<meta property="article:tag" content="Burundi" />
<meta property="article:tag" content="CNDD-FDD" />
<meta property="article:tag" content="Congo" />
<meta property="article:tag" content="elezioni presidenziali" />
<meta property="article:tag" content="Evariste Ndayishimiye" />
<meta property="article:tag" content="FDLR" />
<meta property="article:tag" content="FOREBU" />
<meta property="article:tag" content="L&#039;Indro" />
<meta property="article:tag" content="Mai Mai Mutetezi" />
<meta property="article:tag" content="RED Tabara" />
<meta property="article:tag" content="Rwanda" />
<meta property="article:tag" content="Slide" />
<meta property="article:tag" content="tutsi" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-04-28T15:30:10+00:00" />
<meta property="article:modified_time" content="2020-04-28T22:26:42+00:00" />
<meta property="og:updated_time" content="2020-04-28T22:26:42+00:00" />
<meta property="og:image" content="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg" />
<meta property="og:image:secure_url" content="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Burundi: combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara, nonostante il rischio Covid-19, inaugurano la corsa alle presidenziali" />
<meta name="twitter:title" content="Burundi: intensi scontri militari inaugurano la campagna elettorale &mdash; L&#039;Indro" />
<meta name="twitter:site" content="@l_indro" />
<meta name="twitter:image" content="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg" />
<meta name="twitter:creator" content="@l_indro" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"@id":"https://www.lindro.it/#organization","name":"LINDRO SRL","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lindro.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://www.lindro.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lindro.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lindro.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='https://www.lindro.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p8YB93-1fuA' />
<link rel="alternate" type="application/json+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.11" />
<meta property="fb:app_id" content="1275593739188572"/><style>.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
		}</style><noscript><style>.lazyload { display: none; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- <script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b91b0551e7af0"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>
-->
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.post-pagination{width: 270px !important;}

.post-pagination-next.bottom {opacity:0 !important;}
.pms-form > input[type=submit] {
	background: #000;}

.wp-post-image {opacity: 1 !important;}

.onetag{background:transparent !important;}

.main-wrap{background: white;}

.sottotitolo {
    margin-bottom: 20px;
    font-weight: 700;
    display: none !important;
visibility:hidden;
}

h6{ font-size: 14px !important;
		font-weight: bold !important;}

.submenu{opacity:0; position: absolute; left:-10000px; } 

#NEW_EB_DIV{width: 100%; height: 0px !important; position: relative;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: -1;}

#EB_BODY_CURSOR{width: 100%; height: 0px !important; position: fixed;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: 0;cursor: pointer;}

.full.has-nav-full .sticky-nav {
    width: 1165px !important;
}

.tnp-widget {
 background-color: #ffdbbf !important;
 color: #666666 !important;
 width: auto !important;
 padding: 5px 5px 5px 5px !important;
 border-radius: 5px !important;
	
}			</style>
		<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script>	
<!--[if lt IE 9]>
<script src="https://www.lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-297884 single-format-standard page-builder cookies-not-set pmpro-body-has-access right-sidebar full skin-tech img-effects has-nav-light-b has-nav-full has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					mercoledì, Aprile 29				</span>
				
							
				
									
					
		<div class="search">
			<form role="search" action="https://www.lindro.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget">
<ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="http://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
	<li style="border-radius: 100%; "><a href="http://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
         <li style="border-radius: 100%; "><a href="https://plus.google.com/+LindroAppzine" class="icon fa fa-google-plus" title="Google+" target="_blank"><span class="visuallyhidden">Google+</span></a></li>
         <li style="border-radius: 100%; "><a href="https://www.linkedin.com/company/l%27indro" class="icon fa fa-linkedin" title="Linkedin" target="_blank"><span class="visuallyhidden">Linkedin</span></a></li>
</ul>

<a href="http://www.lindro.it/wp-login.php"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" width="100" height="25"></noscript>
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100" height="25" data-src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" class=" lazyload"></a>

</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://www.lindro.it/" title="L&#039;Indro" rel="home" class="is-logo-mobile">
		
														
									<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://www.lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-29 menu-item-701"><a href="https://www.lindro.it/category/cultura-e-societa/">Cultura &#038; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-41 menu-item-703"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19874 menu-item-270654"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-38 menu-item-709"><a href="https://www.lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-20068 menu-item-270656"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://www.lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://www.lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://www.lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://www.lindro.it/gli-speciali-de-lindro/">Gli Speciali de &#8216;L&#8217;Indro&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://www.lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://www.lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://www.lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://www.lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://www.lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://www.lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://www.lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://www.lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://www.lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://www.lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://www.lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://www.lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
</ul>
</li>
<li id="menu-item-260113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260113"><a href="http://www.lindro.it/vip-edition/">VIP Edition</a></li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://www.lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-296683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32195 menu-item-296683"><a href="https://www.lindro.it/category/covid-19/">COVID-19</a></li>
<li id="menu-item-297121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32427 menu-item-297121"><a href="https://www.lindro.it/category/sindone2020/">#sindone2020</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.lindro.it/category/politica/"><span itemprop="title">Politica</span></a></span><span class="delim">&raquo;</span><span class="current">Burundi: intensi scontri militari inaugurano la campagna elettorale</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-297884" class="post-297884 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-28aprile tag-banyamulenge tag-burundi tag-cndd-fdd tag-congo tag-elezioni-presidenziali tag-evariste-ndayishimiye tag-fdlr tag-forebu tag-lindro tag-mai-mai-mutetezi tag-red-tabara tag-rwanda tag-slide tag-tutsi pmpro-has-access">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg" title="Burundi: intensi scontri militari inaugurano la campagna elettorale Combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara a Bijombo, nonostante il rischio Covid-19">
			
						
								
					
<noscript><IMG width="680" height="405" src="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Burundi: intensi scontri militari inaugurano la campagna elettorale Combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara a Bijombo, nonostante il rischio Covid-19" srcset="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg 680w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-300x179.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-336x200.jpeg 336w" sizes="(max-width: 680px) 100vw, 680px"></noscript>
<img width="680" height="405" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt="" title="Burundi: intensi scontri militari inaugurano la campagna elettorale Combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara a Bijombo, nonostante il rischio Covid-19" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 680w" sizes="(max-width: 680px) 100vw, 680px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg 680w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-300x179.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-336x200.jpeg 336w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380.jpeg">

				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Burundi: intensi scontri militari inaugurano la campagna elettorale</span> <span class="entry-subtitle">Combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara a Bijombo, nonostante il rischio Covid-19</span>			</h1>
			
			<a href="https://www.lindro.it/burundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da: Fulvio Beltrami" rel="author">Fulvio Beltrami</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2020-04-28T17:30:10+02:00" title="2020-04-28">28 Aprile 2020 17:30</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.lindro.it/category/politica/" rel="category tag">Politica</a>, <a href="https://www.lindro.it/category/politica/politica-esteri/" rel="category tag">Politica - Esteri</a>, <a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/" rel="category tag">Politica – Esteri – News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>

<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p class="s3">Lunedi 17 aprile è ufficialmente iniziata la campagna elettorale in previsione delle <strong>Presidenziali</strong> del prossimo 20 maggio. Un appuntamento vitale per la tenuta del <b>regime CNDD-FDD </b>che vuole e deve vincere a tutti i costi. <b>La campagna elettorale è stata inaugurata da intensi combattimenti tra le forze lealiste burundesi e l’esercito di liberazione RED Tabara presso la località di Bijombo, nel Sud Kivu</b>,<b> in Congo</b>. La località è prossima ad <b>Uvira</b>, città frontaliera con il Burundi.</p>
<p class="s3"><b>I lealisti dell’esercito burundese sono affiancati dalla milizia tutsi congolese Banyamulenge guidata dal Generale Gumino e da reparti dei terroristi hutu ruandesi FDLR</b>. I combattimenti, durati tutta la giornata, sarebbero di una intensità inaudita, estendendosi alle località di Kuwagahura, Runywera e Kihuha. Dall’inizio dei combattimenti (05:00 del mattino ore locali) <b>migliaia di civili congolesi sono fuggiti per non essere vittime del fuoco incrociato</b>.</p>
<p class="s3">Una seconda offensiva contro i Red Tabara si sta sviluppando presso le località di <b>Masango</b>, <b>Mutetezi Kibukila</b>, portata avanti dai miliziani del gruppo armato ‘<b>Mai Mai Mutetezi</b>’ che collaborano con il regime di Nkurunziza sotto forma di mercenari.</p>
<p class="s3">Secondo le prime informazioni l’esercito di liberazione burundese avrebbe subito significative perdite durante i due attacchi lanciati in contemporanea. <b>L’esercito congolese (FARDC) non è intervenuto nonostante lo sconfinamento illegale delle forze armate burundesi e la presenza dei terroristi FDLR con cui la FARDC è in guerra dal giugno 2019</b>. Anche le unità dell’esercito ruandesi presenti in Congo non sono intervenute.</p>
<p><noscript><IMG class="size-full wp-image-297888 aligncenter" src="https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95.jpeg" alt="" width="812" height="1024" srcset="https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95.jpeg 812w, https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95-238x300.jpeg 238w, https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95-768x969.jpeg 768w" sizes="(max-width: 812px) 100vw, 812px"></noscript><img class="size-full wp-image-297888 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="812" height="1024" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 812w" sizes="(max-width: 812px) 100vw, 812px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95.jpeg 812w, https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95-238x300.jpeg 238w, https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95-768x969.jpeg 768w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/6D8EEFF1-EE91-49E1-A806-39E649891E95.jpeg"></p>
<p class="s3">Strana coincidenza il comunicato stampa rilasciato in video conferenza dal Presidente ruandese <b>Paul Kagame dove si dichiara che l’esercito ruandese non è presente in Congo</b>. Una dichiarazione riportata da Voice of America. Una dichiarazione sconcertante visto che ci sono ampie prove della presenza dell’esercito ruandese in Congo e della partecipazione a numerosi scontri contro i terroristi FDLR al fianco dell’esercito congolese. L’ultimo di questi <a href="https://www.lindro.it/coronavirus-e-ebola-non-fermano-la-guerra-contro-i-terroristi-fdlr/"><span class="s4">avvenuto lo scorso 17 aprile a </span><span class="s4">Tongo</span></a>, Nord Kivu, dove è stata fermata l’invazione del Rwanda da parte delle FDLR – ed esercito burundese. <b>La battaglia a Tongo </b>(Nord Kivu, Congo) <b>ha fatto fallire i piani di invasione</b>. I reparti congiunti congolese e ruandese hanno  ucciso 100 terroristi FDLR. La presenza dei soldati ruandesi in Congo è regolata da accordi bilaterali di cooperazione militare stipulati nel marzo 2019 tra Kinshasa e Kigali.</p>
<p class="s3"><b>La dichiarazione a sorpresa del Presidente ruandese è stata preceduta da un lungo <a href="http://french.xinhuanet.com/afrique/2020-04/26/c_139008018.htm"><span class="s4">colloquio telefonico</span></a> con il Presidente americano Donald Trump avvenuta il 26 aprile</b>. Secondo i comunicati ufficiali i due Capi di Stato avrebbero parlato delle buone relazioni tra i due Paesi e del sostegno americano al Ruanda per combattere la pandemia <b>Covid19</b>. Non si alcuna notizia se durante il colloquio telefonico è stato toccato l’argomento Burundi ma<b> la tempistica può fare sorgere dei dubbi assieme al dato di fatto che l’Amministrazione Trump è notoriamente avversa al regime di Gitega</b>. Perché il Presidente Kagame ha fatto una tale dichiarazione facile da smentire in contemporanea all’offensiva burundese in Congo?</p>
<p class="s3"><b>Questa offensiva è la seconda attuata dal regime razial nazista di Pierre Nkurunziza dopo quella <a href="https://www.lindro.it/burundi-offensive-militari-del-regime-contro-i-ribelli-in-piena-crisi-sanitaria/"><span class="s4">avvenuta il 23 aprile</span></a> che ha coinvolto le stesse aeree in cui si sono svolti i combattimenti </b>di lunedì quanto è stata tentata anche un’offensiva ai reparti del RED Tabara che controllano i territori nord del Burundi, nella zona della foresta della Kibira.</p>
<p class="s3">Le varie offensive lanciate dal regime burundese dal 17 al 27 aprile sarebbero state decise dopo che ‘traditori’ hanno informato il Governo di Gitega di una imminente offensiva delle forze di liberazione prevista per lunedì 27 aprile. <b>Il dittatore Nkurunziza</b>, esperto Signore della Guerra, <b>con queste offensive avrebbe avuto l’obiettivo di spostare il teatro di guerra in Congo e di indebolire le unità di RED Tabara e FOREBU presenti al nord del Paese.</b></p>
<p class="s3">A conferma di queste voci giunge un comunicato stampa dei RED Tabara firmato dal Capitano <b>Augustin Ngenzi</b> che è stato inviato ai principali media africani e occidentali di cui copia è giunta alla redazione. Nel comunicato i RED Tabara denunciano i crimini del governo, da loro definito ‘fascista’ e fanno chiaramente comprendere di essere sul punto di lanciare una offensiva per liberare il Paese. Offensiva che è stata ora bloccata spostando il teatro del conflitto dal Burundi all’est del Congo.</p>
<p class="s3"><b>Il portavoce dei RED Tabara nella tarda serata di lunedì 27 aprile ha informato che i combattimenti nel distretto di Uvira</b> (Sud Kivu, Congo) <b>sono terminati</b>. Secondo il portavoce, gli aggressori avrebbero subito pesanti perdite, ammettendo però di essere stati costretti a ripiegare su postazioni collinare lontane dalla frontiera con il Burundi. <b>Da parte del governo di Gitega nessun commento</b>, fedeli alla nuova tattica della guerra fantasma non dichiarata.</p>
<p class="s3">Di fatto, <b>l’offensiva ribelle prevista per il primo giorno della campagna elettorale sembra essere rimandata a causa del pronto intervento militare del regime CNDD-FDD e dei suo alleati FDLR e mercenari congolesi</b>. <b>Ora RED Tabara e FOREBU devono riorganizzarsi.</b> <b>Le loro unità stazionate al nord del Burundi non sono entrate in azione per timore di essere annientate</b>. Solo un conflitto su due fronti  contemporanei (est del Congo, nord del Burundi) ha un senso a livello militare.</p>
<p class="s3">Nonostante il rinvio della guerra di liberazione, la <b>tensione nel Paese rimane alta</b>. Il CNDD deve vincere a tutti i costi le elezioni. Per farlo intimidisce e terrorizza la popolazione a cui è negata anche la protezione sanitaria da Covid19. Il regime non intende dichiarare lo stato di emergenza sanitaria per poter fare le elezioni il 20 maggio. <b>I casi accertati di Coronavirus sono già 11</b>.</p>
<p class="s3"><b>Domenica 26 aprile una terribile manifestazione della milizia paramilitare Imbonerakure è avvenuta a Cibitoke Rugombo</b>. Centinaia di miliziani drogati e alcolizzati hanno sfilato per le strade lanciando minacce di morte a chiunque avrebbe votato per <b>Agathon Rwasa</b>, il principale oppositore al Generale <b>Evariste Ndayishimiye</b>. lunedì si è tenuto il primo comizio elettorale del CNDD presso il comune di Bugendana, provincia di Gitega (centro del Burundi). Secondo il partito vi avrebbero partecipato oltre 80 mila persone. Secondo osservatori indipendenti la cifra reale si dovrebbe aggirare sui 30.000.</p>
<p class="s3"><b>Al contrario un vero e proprio plebiscito si è verificato a favore dell’oppositore Agathon Rwasa a Ngozi</b>, città natale di Nkurunziza e feudo degli HutuPower del CNDD-FDD. <b>Questo plebiscito</b> <b>confermerebbe che la maggioranza della popolazione vuole farla finita con il CNDD-FDD e favorire Rwasa</b>. Secondo fonti riservata il principale candidato dell’opposizione è il favorito alle presidenziali del prossimo maggio. Sempre secondo queste fonti, in caso di vittoria del ‘Petit Evariste’ ottenibile solo tramite frodi elettorali, <b>Rwasa avrebbe già un piano per far scattare la rivolta sociale</b>. Questo mese sarà cruciale per il futuro politico del Burundi ma anche per la salute dei suoi cittadini. Tutti questi raduni politici iperaffollati rappresentano la miglior opportunità per la diffusione del virus.</p>

<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
		
				
				
					<div class="tagcloud"><a href="https://www.lindro.it/tag/28aprile/" rel="tag">28aprile</a> <a href="https://www.lindro.it/tag/banyamulenge/" rel="tag">Banyamulenge</a> <a href="https://www.lindro.it/tag/burundi/" rel="tag">Burundi</a> <a href="https://www.lindro.it/tag/cndd-fdd/" rel="tag">CNDD-FDD</a> <a href="https://www.lindro.it/tag/congo/" rel="tag">Congo</a> <a href="https://www.lindro.it/tag/elezioni-presidenziali/" rel="tag">elezioni presidenziali</a> <a href="https://www.lindro.it/tag/evariste-ndayishimiye/" rel="tag">Evariste Ndayishimiye</a> <a href="https://www.lindro.it/tag/fdlr/" rel="tag">FDLR</a> <a href="https://www.lindro.it/tag/forebu/" rel="tag">FOREBU</a> <a href="https://www.lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://www.lindro.it/tag/mai-mai-mutetezi/" rel="tag">Mai Mai Mutetezi</a> <a href="https://www.lindro.it/tag/red-tabara/" rel="tag">RED Tabara</a> <a href="https://www.lindro.it/tag/rwanda/" rel="tag">Rwanda</a> <a href="https://www.lindro.it/tag/slide/" rel="tag">Slide</a> <a href="https://www.lindro.it/tag/tutsi/" rel="tag">tutsi</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F&amp;media=https%3A%2F%2Fwww.lindro.it%2Fwp-content%2Fuploads%2F2020%2F04%2F96CDB38D-A355-44A7-944B-6F906617E380.jpeg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EBurundi%3A+intensi+scontri+militari+inaugurano+la+campagna+elettorale%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3ECombattimenti+tra+le+forze+lealiste+burundesi+e+l%E2%80%99esercito+di+liberazione+RED+Tabara+a+Bijombo%2C+nonostante+il+rischio+Covid-19%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EBurundi%3A%20intensi%20scontri%20militari%20inaugurano%20la%20campagna%20elettorale%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ECombattimenti%20tra%20le%20forze%20lealiste%20burundesi%20e%20l%E2%80%99esercito%20di%20liberazione%20RED%20Tabara%20a%20Bijombo%2C%20nonostante%20il%20rischio%20Covid-19%3C%2Fspan%3E&amp;body=https%3A%2F%2Fwww.lindro.it%2Fburundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Articolo precedente</span><span class="link"><a href="https://www.lindro.it/corea-del-nord-il-nucleare-di-kim-minaccia-il-mondo/" rel="prev">Corea del Nord: il nucleare di Kim minaccia il mondo</a></span>		</div>
		
		<div class="next"><span class="main-color title">Articolo successivo <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.lindro.it/yemen-lo-strappo-dei-secessionisti-del-sud-tra-fratelli-coltelli-e-coronavirus-covid-19/" rel="next">Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19</a></span>		</div>
		
	</section>



	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			
<noscript><IMG alt="" src="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=100&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=200&amp;d=mm&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript>
<img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=200&amp;d=mm&amp;r=g 2x" data-src="https://secure.gravatar.com/avatar/d9f94cd73e450cac0f332733eacd71bd?s=100&amp;d=mm&amp;r=g">

			
			<div class="description">
				<a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da: Fulvio Beltrami" rel="author">Fulvio Beltrami</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/yemen-lo-strappo-dei-secessionisti-del-sud-tra-fratelli-coltelli-e-coronavirus-covid-19/" title="Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19 “Se l’’accordo di Riyadh’ verrà rilanciato con un nuovo compromesso tra governo riconosciuto e Consiglio di transizione del Sud, questo potrà temporaneamente calmare le acque tra i diversi alleati di sauditi ed emiratini”. L’intervista ad Eleonora Ardemagni (ISPI)" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--214x140.jpg" class="image wp-post-image" alt="" title="Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19 “Se l’’accordo di Riyadh’ verrà rilanciato con un nuovo compromesso tra governo riconosciuto e Consiglio di transizione del Sud, questo potrà temporaneamente calmare le acque tra i diversi alleati di sauditi ed emiratini”. L’intervista ad Eleonora Ardemagni (ISPI)" srcset="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--702x459.jpg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19 “Se l’’accordo di Riyadh’ verrà rilanciato con un nuovo compromesso tra governo riconosciuto e Consiglio di transizione del Sud, questo potrà temporaneamente calmare le acque tra i diversi alleati di sauditi ed emiratini”. L’intervista ad Eleonora Ardemagni (ISPI)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--702x459.jpg 702w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--214x140.jpg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/yemen-lo-strappo-dei-secessionisti-del-sud-tra-fratelli-coltelli-e-coronavirus-covid-19/" title="Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19 “Se l’’accordo di Riyadh’ verrà rilanciato con un nuovo compromesso tra governo riconosciuto e Consiglio di transizione del Sud, questo potrà temporaneamente calmare le acque tra i diversi alleati di sauditi ed emiratini”. L’intervista ad Eleonora Ardemagni (ISPI)"><span class="entry-title-primary">Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19</span> <span class="entry-subtitle">“Se l’’accordo di Riyadh’ verrà rilanciato con un nuovo compromesso tra governo riconosciuto e Consiglio di transizione del Sud, questo potrà temporaneamente calmare le acque tra i diversi alleati di sauditi ed emiratini”. L’intervista ad Eleonora Ardemagni (ISPI)</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/cuda/" title="Articoli di Emanuele Cuda" rel="author">Emanuele Cuda</a></span><time datetime="2020-04-28T21:30:29+02:00" class="meta-item">28 Aprile 2020 21:30</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/corea-del-nord-il-nucleare-di-kim-minaccia-il-mondo/" title="Corea del Nord: il nucleare di Kim minaccia il mondo Chi controllerà l’arsenale di armi nucleari, ma anche chimiche e biologiche, se Kim morisse? In quali mani sarebbe un ‘oggetto’ così terribile? Secondo gli analisti americani e sudcoreani gli scenari sono molteplici" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-214x140.jpeg" class="image wp-post-image" alt="" title="Corea del Nord: il nucleare di Kim minaccia il mondo Chi controllerà l’arsenale di armi nucleari, ma anche chimiche e biologiche, se Kim morisse? In quali mani sarebbe un ‘oggetto’ così terribile? Secondo gli analisti americani e sudcoreani gli scenari sono molteplici" srcset="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-104x69.jpeg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Corea del Nord: il nucleare di Kim minaccia il mondo Chi controllerà l’arsenale di armi nucleari, ma anche chimiche e biologiche, se Kim morisse? In quali mani sarebbe un ‘oggetto’ così terribile? Secondo gli analisti americani e sudcoreani gli scenari sono molteplici" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-104x69.jpeg 104w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/corea-del-nord-il-nucleare-di-kim-minaccia-il-mondo/" title="Corea del Nord: il nucleare di Kim minaccia il mondo Chi controllerà l’arsenale di armi nucleari, ma anche chimiche e biologiche, se Kim morisse? In quali mani sarebbe un ‘oggetto’ così terribile? Secondo gli analisti americani e sudcoreani gli scenari sono molteplici"><span class="entry-title-primary">Corea del Nord: il nucleare di Kim minaccia il mondo</span> <span class="entry-subtitle">Chi controllerà l’arsenale di armi nucleari, ma anche chimiche e biologiche, se Kim morisse? In quali mani sarebbe un ‘oggetto’ così terribile? Secondo gli analisti americani e sudcoreani gli scenari sono molteplici</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/gabriella-peretto/" title="Articoli di Gabriella Peretto" rel="author">Gabriella Peretto</a></span><time datetime="2020-04-28T17:00:28+02:00" class="meta-item">28 Aprile 2020 17:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/il-coronavirus-e-lo-spettro-della-patrimoniale/" title="Il coronavirus e lo spettro della patrimoniale Chi la vuole questa patrimoniale? Tutti e nessuno" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/04/9980B117-EFFF-453B-87FB-A2215D67A346-214x140.jpeg" class="image wp-post-image" alt="" title="Il coronavirus e lo spettro della patrimoniale Chi la vuole questa patrimoniale? Tutti e nessuno" srcset="https://www.lindro.it/wp-content/uploads/2020/04/9980B117-EFFF-453B-87FB-A2215D67A346-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/04/9980B117-EFFF-453B-87FB-A2215D67A346-104x69.jpeg 104w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Il coronavirus e lo spettro della patrimoniale Chi la vuole questa patrimoniale? Tutti e nessuno" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/9980B117-EFFF-453B-87FB-A2215D67A346-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/04/9980B117-EFFF-453B-87FB-A2215D67A346-104x69.jpeg 104w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/9980B117-EFFF-453B-87FB-A2215D67A346-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/il-coronavirus-e-lo-spettro-della-patrimoniale/" title="Il coronavirus e lo spettro della patrimoniale Chi la vuole questa patrimoniale? Tutti e nessuno"><span class="entry-title-primary">Il coronavirus e lo spettro della patrimoniale</span> <span class="entry-subtitle">Chi la vuole questa patrimoniale? Tutti e nessuno</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/friedrich-magnani/" title="Articoli di Friedrich Magnani" rel="author">Friedrich Magnani</a></span><time datetime="2020-04-28T16:30:26+02:00" class="meta-item">28 Aprile 2020 16:30</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-9" class="widget code-widget">		
					
			<div class="a-widget">
			
				<!-- Sidebar Top -->
<div class="gptslot" data-adunitid="4"></div>			
			</div>
		
		</li>
		
		<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">Ultime uscite</h3>
	<section class="block-wrap blog" data-id="1">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-297898 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-opinioni category-politica-italia tag-anziani tag-cei tag-coronavirus tag-covid-19 tag-francesco tag-germania tag-giovani tag-giuseppe-conte tag-matteo-renzi tag-messa-e-coronavirus tag-papa-francesco tag-slide tag-stefano-ceccanti pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/tra-conte-pochette-politicanti-vari-e-cei-meno-male-che-francesco-ce/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c%E2%80%99%C3%A8-343x215.jpg" class="image wp-post-image" alt="" title="Tra Conte – pochette, politicanti vari e Cei, meno male che Francesco c’è" srcset="https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c’è-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Tra Conte – pochette, politicanti vari e Cei, meno male che Francesco c’è" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c’è-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/Tra-Conte-pochette-politicanti-vari-e-Cei-meno-male-che-Francesco-c’è-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/tra-conte-pochette-politicanti-vari-e-cei-meno-male-che-francesco-ce/" title="Tra Conte &#8211; pochette, politicanti vari e Cei, meno male che Francesco c’è">Tra Conte &#8211; pochette, politicanti vari e Cei, meno male che Francesco c’è</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2020-04-29T07:00:18+02:00">29 Aprile 2020 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-297876 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-politica category-politica-esteri category-politica-esteri-news tag-28aprile tag-abd-rabbih-mansur-hadi tag-abyan tag-accordo-di-riyadh tag-aden tag-al-dhalae tag-al-islah tag-al-mahra tag-arabia-saudita tag-consiglio-di-transizione-del-sud tag-coronavirus tag-covid-19 tag-emirati-arabi-uniti tag-guerra-in-yemen tag-hadhramaut tag-houthi tag-islah tag-italia tag-lindro tag-lahj tag-mohammed-bin-salman tag-oman tag-separatisti tag-shabwa tag-slide tag-socotra tag-stati-uniti tag-stc tag-unione-europea tag-yemen pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/yemen-lo-strappo-dei-secessionisti-del-sud-tra-fratelli-coltelli-e-coronavirus-covid-19/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--343x215.jpg" class="image wp-post-image" alt="" title="Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19" srcset="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/Yemen-Houthi-STC-Aden-Consiglio-di-transizione-del-Sud-separatisti--343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/yemen-lo-strappo-dei-secessionisti-del-sud-tra-fratelli-coltelli-e-coronavirus-covid-19/" title="Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19">Yemen: lo strappo dei secessionisti del Sud, tra ‘fratelli coltelli’ e Coronavirus COVID-19</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da: Emanuele Cuda" rel="author">Emanuele Cuda</a>						</span>
						<br>
						<time class="post-date" datetime="2020-04-28T21:30:29+02:00">28 Aprile 2020 21:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-297884 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-28aprile tag-banyamulenge tag-burundi tag-cndd-fdd tag-congo tag-elezioni-presidenziali tag-evariste-ndayishimiye tag-fdlr tag-forebu tag-lindro tag-mai-mai-mutetezi tag-red-tabara tag-rwanda tag-slide tag-tutsi pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/burundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-343x215.jpeg" class="image wp-post-image" alt="" title="Burundi: intensi scontri militari inaugurano la campagna elettorale" srcset="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Burundi: intensi scontri militari inaugurano la campagna elettorale" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/96CDB38D-A355-44A7-944B-6F906617E380-343x215.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/burundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale/" title="Burundi: intensi scontri militari inaugurano la campagna elettorale">Burundi: intensi scontri militari inaugurano la campagna elettorale</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da: Fulvio Beltrami" rel="author">Fulvio Beltrami</a>						</span>
						<br>
						<time class="post-date" datetime="2020-04-28T17:30:10+02:00">28 Aprile 2020 17:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-297880 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-28aprile tag-armi-biologiche tag-armi-chimiche tag-arsenale-nucleare tag-cina tag-corea-del-nord tag-corea-del-sud tag-kim-jong-un tag-lindro tag-slide tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/corea-del-nord-il-nucleare-di-kim-minaccia-il-mondo/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-343x215.jpeg" class="image wp-post-image" alt="" title="Corea del Nord: il nucleare di Kim minaccia il mondo" srcset="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Corea del Nord: il nucleare di Kim minaccia il mondo" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/29F9364A-407E-48C0-A71E-B97F6015AAEC-343x215.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/corea-del-nord-il-nucleare-di-kim-minaccia-il-mondo/" title="Corea del Nord: il nucleare di Kim minaccia il mondo">Corea del Nord: il nucleare di Kim minaccia il mondo</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/gabriella-peretto/" title="Articoli scritti da: Gabriella Peretto" rel="author">Gabriella Peretto</a>						</span>
						<br>
						<time class="post-date" datetime="2020-04-28T17:00:28+02:00">28 Aprile 2020 17:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>

		<li id="bunyad_ads_widget-10" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="gptslot" data-adunitid="5"></div>			
			</div>
		
		</li>
		
		<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span><br />
</a></li>
<li class="service"><a class="service-link gplus cf" href="https://plus.google.com/+LindroAppzine"><span class="label">Seguici su Google +</span><br />
</a></li>
<li class="service"><a class="service-link linkedin cf" href="https://www.linkedin.com/company/l%27indro"><span class="label">Seguici su Linkedin</span><br />
</a></li>
</ul>
</div>
		</li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widgettitle">Ogni giorno, la newsletter di &#8220;L’Indro&#8221;</h3><div class="tnp tnp-widget"><form method="post" action="https://www.lindro.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Autorizzo il trattamento dei miei dati personali ai sensi del Decreto Legislativo 30 giugno 2003, n. 196 “Codice in materia di protezione dei dati personali”</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</li>
<li id="bunyad-blocks-widget-5" class="widget page-blocks"><h3 class="widgettitle">Crisi in Qatar</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-275066 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-crisi-in-qatar tag-5giugno tag-arabia-saudita tag-crisi-qatar tag-emirati-arabi-uniti tag-iran tag-lindro tag-qatar tag-slide pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg" class="image wp-post-image" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" title="Qatar, un anno di embargo non ha piegato Doha">Qatar, un anno di embargo non ha piegato Doha</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cristin-cappelletti/" title="Articoli scritti da: Cristin Cappelletti" rel="author">Cristin Cappelletti</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-05T18:30:01+02:00">5 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">Speciale CinAfrica</h3>
	<section class="block-wrap blog" data-id="3">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-282600 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-speciale-cinafrica tag-24ottobre tag-africa tag-cina tag-lindro tag-slide tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg" class="image wp-post-image" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" title="Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire">Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da: Fulvio Beltrami" rel="author">Fulvio Beltrami</a>						</span>
						<br>
						<time class="post-date" datetime="2018-10-24T16:30:55+02:00">24 Ottobre 2018 16:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">La Turchia di Erdogan</h3>
	<section class="block-wrap blog" data-id="4">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-276127 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-la-turchia-di-erdogan tag-22giugno tag-erdogan tag-lindro tag-recep-tayyip-erdogan tag-russia tag-slide tag-stati-uniti tag-turchia tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg" class="image wp-post-image" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" title="Turchia: elezioni, la sfida di Erdogan">Turchia: elezioni, la sfida di Erdogan</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da: Emanuele Cuda" rel="author">Emanuele Cuda</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-22T18:30:41+02:00">22 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Siria in guerra</h3>
	<section class="block-wrap blog" data-id="5">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-284396 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica category-politica-italia category-siria-in-guerra tag-30novembre tag-conferenza-di-marrakech tag-curdi tag-diritto-internazionale tag-g20 tag-giuseppe-conte tag-lindro tag-libia tag-marrakech tag-matteo-salvini tag-nato tag-russia tag-siria tag-slide tag-ucraina pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c%E2%80%99%C3%A8-343x215.jpg" class="image wp-post-image" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è">Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2018-11-30T07:00:59+02:00">30 Novembre 2018 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="media_image-6" class="widget widget_media_image"><a href="https://buonoedeconomico.it"><img width="257" height="76" src="https://www.lindro.it/wp-content/uploads/2019/08/Buonoedeconomico.it_.png" class="image wp-image-291581  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="media_image-8" class="widget widget_media_image"><a href="https://www.qlipso.com/it/"><img width="120" height="74" src="https://www.lindro.it/wp-content/uploads/2020/01/qlipso-lindro.jpg" class="image wp-image-294760  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="latest_tweets_widget-2" class="widget widget_latest_tweets_widget"><h3 class="widgettitle">Gli ultimi tweet</h3><div class="latest-tweets"><ul><li><p class="tweet-text">Haftar Presidente ad interim della <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Libia&amp;src=hash" target="_blank" rel="nofollow">&#x23;Libia</a>: offensiva mediatica? pressione su Serraj? o fatti? Risponde <a class="twitter-screen-name" href="https://twitter.com/MiMarsiglia" target="_blank" rel="nofollow">&#x40;MiMarsiglia</a>… <a href="https://twitter.com/i/web/status/1255070496313552896" target="_blank" rel="nofollow">twitter.com/i/web/status/12550&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1255070496313552896" target="_blank"><time datetime="2020-04-28 11:44:59+0200">Yesterday at 11:44</time></a></p></li><li><p class="tweet-text">I risultati del Consiglio europeo del 23 aprile, secondo alcuni lasciano spazio a una soluzione molto vicina al Rec… <a href="https://twitter.com/i/web/status/1254692195875131392" target="_blank" rel="nofollow">twitter.com/i/web/status/12546&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1254692195875131392" target="_blank"><time datetime="2020-04-27 10:41:45+0200">27 Aprile 2020 10:41 10:41</time></a></p></li><li><p class="tweet-text">In aperto scontro con l’OMS, preoccupato per l’economia e i rischi di sommosse, il Presidente del Ghana sfida il co… <a href="https://twitter.com/i/web/status/1254691864768327680" target="_blank" rel="nofollow">twitter.com/i/web/status/12546&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1254691864768327680" target="_blank"><time datetime="2020-04-27 10:40:26+0200">27 Aprile 2020 10:40 10:40</time></a></p></li></ul></div></li>
			<li id="bunyad-popular-posts-widget-1" class="widget popular-posts">			<h3 class="widgettitle">Più visti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/" title="Risposta della Congregazione Cristiana dei Testimoni di Geova">
							Risposta della Congregazione Cristiana dei Testimoni di Geova</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2019-09-03T14:45:34+02:00" class="meta-item">3 Settembre 2019 14:45</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/" title="Sesso e turismo: prostituzione in Marocco">
							Sesso e turismo: prostituzione in Marocco</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2016-07-22T18:30:40+02:00" class="meta-item">22 Luglio 2016 18:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica siciliana: i cantanti più famosi di oggi e di ieri">
							Musica siciliana: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-09-29T15:00:53+02:00" class="meta-item">29 Settembre 2017 15:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/" title="L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale">
							L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giuseppe-manzoni/" title="Articoli di Giuseppe Manzoni" rel="author">Giuseppe Manzoni</a></span><time datetime="2018-05-09T10:00:22+02:00" class="meta-item">9 Maggio 2018 10:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="España: la pandemia de los militares" srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="España: la pandemia de los militares" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/04/418ED9D5-73F5-40D9-B322-9A4BCFFB049F-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/espana-la-pandemia-de-los-militares/" title="España: la pandemia de los militares">
							España: la pandemia de los militares</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/enric-casulleras/" title="Articoli di Enric Casulleras" rel="author">Enric Casulleras</a></span><time datetime="2020-04-27T16:00:44+02:00" class="meta-item">27 Aprile 2020 16:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri">
							Musica dalla Calabria: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-10-12T15:30:46+02:00" class="meta-item">12 Ottobre 2017 15:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Dal Senegal un test che individua il COVID-19 in dieci minuti" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-300x200.jpeg 300w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA.jpeg 750w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/391B0CBE-FFB2-4C09-8CBA-61971E95F7FA-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/dal-senegal-un-test-che-individua-il-covid-19-in-dieci-minuti/" title="Dal Senegal un test che individua il COVID-19 in dieci minuti">
							Dal Senegal un test che individua il COVID-19 in dieci minuti</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/massimo-emilio-albano/" title="Articoli di Massimo Emilio Albano" rel="author">Massimo Emilio Albano</a></span><time datetime="2020-03-13T15:00:52+02:00" class="meta-item">13 Marzo 2020 15:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Coronavirus in Giappone: epidemia più leggera?" srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Coronavirus in Giappone: epidemia più leggera?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/03/05813EBC-FA64-4AEF-AA00-521BE7ADFA02-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/coronavirus-in-giappone-epidemia-piu-leggera/" title="Coronavirus in Giappone: epidemia più leggera?">
							Coronavirus in Giappone: epidemia più leggera?</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/stefano-grimaldi/" title="Articoli di Stefano Grimaldi" rel="author">Stefano Grimaldi</a></span><time datetime="2020-03-19T15:30:07+02:00" class="meta-item">19 Marzo 2020 15:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/mai-monaci-del-monte-athos-impediscono-laccesso-alle-donne/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Come mai i monaci del monte Athos impediscono l’accesso alle donne?" srcset="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Come mai i monaci del monte Athos impediscono l’accesso alle donne?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/mai-monaci-del-monte-athos-impediscono-laccesso-alle-donne/" title="Come mai i monaci del monte Athos impediscono l&#8217;accesso alle donne?">
							Come mai i monaci del monte Athos impediscono l&#8217;accesso alle donne?</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/stefania-massari/" title="Articoli di Stefania Massari" rel="author">Stefania Massari</a></span><time datetime="2017-10-23T07:00:15+02:00" class="meta-item">23 Ottobre 2017 7:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/zingaretti-cari-di-maio-e-renzi-ora-gioco-io/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zingaretti: cari di Maio e Renzi, ora gioco io" srcset="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Zingaretti: cari di Maio e Renzi, ora gioco io" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/zingaretti-cari-di-maio-e-renzi-ora-gioco-io/" title="Zingaretti: cari di Maio e Renzi, ora gioco io">
							Zingaretti: cari di Maio e Renzi, ora gioco io</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2019-10-22T07:00:50+02:00" class="meta-item">22 Ottobre 2019 7:00</time>					
			</div>
		
					</div>
				
				</li>
						</ul>
			
			</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://www.lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://www.lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://www.lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://www.lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://www.lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://www.lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://www.lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.lindro.it/archivio/"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><br />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li>
		<li class="widget column bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
						
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
		
				
					
			<div class="a-widget">
			
				<!-- <div class='onetag' data-name='footer' data-pub='2b91b0551e7af0'></div> -->			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script>
  var ai_insert_7 = function(){
    ai_insert ('after', '.breadcrumbs-wrap', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tLSBNYXN0aGVhZCAtLT4gPGJyPjxkaXYgY2xhc3M9ImdwdHNsb3QiIGRhdGEtYWR1bml0aWQ9IjAiIGRhdGEtYWRkZXNrdG9wPSJ0cnVlIj48L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>		<!-- Memberships powered by Paid Memberships Pro v2.0.4.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-d9f94cd73e450cac0f332733eacd71bd">
	</div>
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Burundi: intensi scontri militari inaugurano la campagna elettorale<\/span> <span class=\"entry-subtitle\">Combattimenti tra le forze lealiste burundesi e l\u2019esercito di liberazione RED Tabara a Bijombo, nonostante il rischio Covid-19<\/span>","url":"https:\/\/www.lindro.it\/burundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale\/","image":{"@type":"ImageObject","url":"https:\/\/www.lindro.it\/wp-content\/uploads\/2020\/04\/96CDB38D-A355-44A7-944B-6F906617E380.jpeg","width":680,"height":405},"datePublished":"2020-04-28T17:30:10+02:00","dateModified":"2020-04-29T00:26:42+02:00","author":{"@type":"Person","name":"Fulvio Beltrami"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"http:\/\/www.lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lindro.it\/burundi-intensi-scontri-militari-inaugurano-la-campagna-elettorale\/"}}</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lindro.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-Mail non corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare i termini e le condizioni di Privacy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'132653157',post:'297884',tz:'2',srv:'www.lindro.it'} ]);
	_stq.push([ 'clickTrackerInit', '132653157', '297884' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione nel sito, acconsenti al loro impiego, in conformità alla nostra policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.lindro.it/privacy-e-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Termini e condizioni d'uso</a>
				</div>
				
			</div>
<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>