
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta http-equiv="refresh" content="7500" > 

<meta charset="UTF-8" />
<title>Archeologia: non petrolio, ma energia rinnovabile &mdash; L&#039;Indro</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.lindro.it/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon.png" />	

<link rel="apple-touch-icon-precomposed" href="https://www.lindro.it/wp-content/uploads/2017/03/favicon2.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Coronavirus ha fatto la sua apparizione anche a TourismA 2020, il Salone dell’archeologia e del turismo culturale, a Firenze"/>
<link rel="canonical" href="https://www.lindro.it/archeologia-non-petrolio-ma-energia-rinnovabile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Archeologia: non petrolio, ma energia rinnovabile &mdash; L&#039;Indro" />
<meta property="og:description" content="Il Coronavirus ha fatto la sua apparizione anche a TourismA 2020, il Salone dell’archeologia e del turismo culturale, a Firenze" />
<meta property="og:url" content="https://www.lindro.it/archeologia-non-petrolio-ma-energia-rinnovabile/" />
<meta property="og:site_name" content="L&#039;Indro" />
<meta property="article:publisher" content="https://www.facebook.com/lindroweb" />
<meta property="article:tag" content="25febbraio" />
<meta property="article:tag" content="Alberto Angela" />
<meta property="article:tag" content="arte" />
<meta property="article:tag" content="Cinema" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Evidenza" />
<meta property="article:tag" content="L&#039;Indro" />
<meta property="article:tag" content="Mario Tozzi" />
<meta property="article:tag" content="TourismA" />
<meta property="article:tag" content="turismo" />
<meta property="article:section" content="Cultura &amp; Società – Italia – News" />
<meta property="article:published_time" content="2020-02-25T14:00:27+00:00" />
<meta property="article:modified_time" content="2020-02-25T12:58:41+00:00" />
<meta property="og:updated_time" content="2020-02-25T12:58:41+00:00" />
<meta property="og:image" content="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88.jpeg" />
<meta property="og:image:secure_url" content="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88.jpeg" />
<meta property="og:image:width" content="1113" />
<meta property="og:image:height" content="742" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Coronavirus ha fatto la sua apparizione anche a TourismA 2020, il Salone dell’archeologia e del turismo culturale, a Firenze" />
<meta name="twitter:title" content="Archeologia: non petrolio, ma energia rinnovabile &mdash; L&#039;Indro" />
<meta name="twitter:site" content="@l_indro" />
<meta name="twitter:image" content="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88.jpeg" />
<meta name="twitter:creator" content="@l_indro" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lindro.it/","sameAs":["https://www.facebook.com/lindroweb","https://www.linkedin.com/company/l'indro","https://twitter.com/l_indro"],"@id":"https://www.lindro.it/#organization","name":"LINDRO SRL","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lindro.it' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Indro &raquo; Feed" href="https://www.lindro.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lindro.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.lindro.it/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lindro.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lindro.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/templates/edd.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C400i%2C500%2C600%7CLato%3A400%2C700%2C900%7CHind%3A400%2C500%2C600%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='wpshout-style-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.lindro.it/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.lindro.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.lindro.it/wp-content/themes/smart-mag/css/skin-trendy.css' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lindro.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='https://www.lindro.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lindro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lindro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p8YB93-1eYC' />
<link rel="alternate" type="application/json+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lindro.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.11" />
<meta property="fb:app_id" content="1275593739188572"/><style>.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
		}</style><noscript><style>.lazyload { display: none; }</style></noscript>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- <script data-cfasync="false">
var _onetag = _onetag || {};
(function(o,n,e,t,a,g) {
     o.cmd = o.cmd || [],
     o.pub = o.pub || [],
     o.pub.push("2b91b0551e7af0"),
     g = n.createElement("script"),
     g.async = true,
     g.src = "//onetag-sys.com/main.js",
     n.head.appendChild(g)
})(_onetag, document);
</script>
-->
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.post-pagination{width: 270px !important;}

.post-pagination-next.bottom {opacity:0 !important;}
.pms-form > input[type=submit] {
	background: #000;}

.wp-post-image {opacity: 1 !important;}

.onetag{background:transparent !important;}

.main-wrap{background: white;}

.sottotitolo {
    margin-bottom: 20px;
    font-weight: 700;
    display: none !important;
visibility:hidden;
}

h6{ font-size: 14px !important;
		font-weight: bold !important;}

.submenu{opacity:0; position: absolute; left:-10000px; } 

#NEW_EB_DIV{width: 100%; height: 0px !important; position: relative;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: -1;}

#EB_BODY_CURSOR{width: 100%; height: 0px !important; position: fixed;top: 0px;left: 0px;margin: 0px;border-width: 0px;border-color: rgb(255, 255, 255);overflow: hidden;z-index: 0;cursor: pointer;}

.full.has-nav-full .sticky-nav {
    width: 1165px !important;
}

.tnp-widget {
 background-color: #ffdbbf !important;
 color: #666666 !important;
 width: auto !important;
 padding: 5px 5px 5px 5px !important;
 border-radius: 5px !important;
	
}			</style>
		<script src="https://assets.evolutionadv.it/lindro_it/lindro_it.new.js"></script>	
<!--[if lt IE 9]>
<script src="https://www.lindro.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<meta http-equiv="refresh" content="7500" > 

</head>


<body class="post-template-default single single-post postid-295902 single-format-standard page-builder cookies-not-set pmpro-body-has-access right-sidebar full skin-tech img-effects has-nav-light-b has-nav-full has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								
				<span class="date">
					martedì, Febbraio 25				</span>
				
							
				
									
					
		<div class="search">
			<form role="search" action="https://www.lindro.it/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca…"/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget">
<ul class="social-icons cf">
	<li style="border-radius: 100%; "><a href="http://facebook.com/lindroweb" class="icon fa fa-facebook" title="Facebook" target="_blank"><span class="visuallyhidden">Facebook</span></a></li>
	<li style="border-radius: 100%; "><a href="http://twitter.com/l_indro" class="icon fa fa-twitter" title="Twitter" target="_blank"><span class="visuallyhidden">Twitter</span></a></li>
         <li style="border-radius: 100%; "><a href="https://plus.google.com/+LindroAppzine" class="icon fa fa-google-plus" title="Google+" target="_blank"><span class="visuallyhidden">Google+</span></a></li>
         <li style="border-radius: 100%; "><a href="https://www.linkedin.com/company/l%27indro" class="icon fa fa-linkedin" title="Linkedin" target="_blank"><span class="visuallyhidden">Linkedin</span></a></li>
</ul>

<a href="http://www.lindro.it/wp-login.php"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" width="100" height="25"></noscript>
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="100" height="25" data-src="https://www.lindro.it/wp-content/uploads/2018/03/tasto_accedi.png" class=" lazyload"></a>

</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://www.lindro.it/" title="L&#039;Indro" rel="home" class="is-logo-mobile">
		
														
									<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.lindro.it/wp-content/uploads/2017/03/Logo-lindro-GRANDE.jpg" class="logo-image fl-left" alt="L&#039;Indro" />
			
				<div class="fl-right">
					<a href="https://elithairtransplant.com/italy"><img src="https://www.lindro.it/wp-content/uploads/2018/12/elithair-transplant-bn-2-1.jpg" /></a>
			</div>					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-center nav-full nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-763"><a href="https://www.lindro.it/">Home</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-29 menu-item-701"><a href="https://www.lindro.it/category/cultura-e-societa/">Cultura &#038; Società</a>
<ul class="sub-menu">
	<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-42 menu-item-702"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19973 menu-item-270653"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-news/">News</a></li>
		<li id="menu-item-271007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20117 menu-item-271007"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20111 menu-item-271006"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-activity/">Activity</a></li>
		<li id="menu-item-270359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19793 menu-item-270359"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-esteri/cultura-e-societa-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-41 menu-item-703"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-19874 menu-item-270654"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/">News</a></li>
		<li id="menu-item-271016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20118 menu-item-271016"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19945 menu-item-270390"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-activity/">Activity</a></li>
		<li id="menu-item-270360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19792 menu-item-270360"><a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278275"><a href="http://#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-38 menu-item-709"><a href="https://www.lindro.it/category/politica/politica-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-270656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20068 menu-item-270656"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-news/">News</a></li>
		<li id="menu-item-270655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19963 menu-item-270655"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20113 menu-item-271014"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-activity/">Activity</a></li>
		<li id="menu-item-270362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19816 menu-item-270362"><a href="https://www.lindro.it/category/politica/politica-esteri/politica-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-37 menu-item-710"><a href="https://www.lindro.it/category/politica/politica-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-270658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20069 menu-item-270658"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-news/">News</a></li>
		<li id="menu-item-270657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19964 menu-item-270657"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-analisi/">Analisi</a></li>
		<li id="menu-item-271015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20114 menu-item-271015"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-activity/">Activity</a></li>
		<li id="menu-item-270363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19815 menu-item-270363"><a href="https://www.lindro.it/category/politica/politica-italia/politica-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-278277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278277"><a href="http://#">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-40 menu-item-705"><a href="https://www.lindro.it/category/economia/economia-esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-271011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20115 menu-item-271011"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-news/">News</a></li>
		<li id="menu-item-271010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20104 menu-item-271010"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-analisi/">Analisi</a></li>
		<li id="menu-item-271009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20112 menu-item-271009"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-activity/">Activity</a></li>
		<li id="menu-item-271008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20120 menu-item-271008"><a href="https://www.lindro.it/category/economia/economia-esteri/economia-esteri-blog/">Blog</a></li>
	</ul>
</li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-39 menu-item-706"><a href="https://www.lindro.it/category/economia/economia-italia/">Italia</a>
	<ul class="sub-menu">
		<li id="menu-item-271013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20116 menu-item-271013"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-news/">News</a></li>
		<li id="menu-item-270981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20105 menu-item-270981"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-analisi/">Analisi</a></li>
		<li id="menu-item-270391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19954 menu-item-270391"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-activity/">Activity</a></li>
		<li id="menu-item-271012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20119 menu-item-271012"><a href="https://www.lindro.it/category/economia/economia-italia/economia-italia-blog/">Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-251600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-251600"><a href="https://www.lindro.it/gli-speciali-de-lindro/">Gli Speciali de &#8216;L&#8217;Indro&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-267941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3728 menu-item-267941"><a href="https://www.lindro.it/category/crisi-in-qatar/">Crisi in Qatar</a></li>
	<li id="menu-item-254803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3200 menu-item-254803"><a href="https://www.lindro.it/category/iran-2017/">Iran 2017</a></li>
	<li id="menu-item-267942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3204 menu-item-267942"><a href="https://www.lindro.it/category/siria-in-guerra/">Siria in guerra</a></li>
	<li id="menu-item-267943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-267943"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Il Venezuela di Maduro</a></li>
	<li id="menu-item-267944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3647 menu-item-267944"><a href="https://www.lindro.it/category/speciale-cinafrica/">CinAfrica</a></li>
	<li id="menu-item-267945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-267945"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">La Turchia di Erdogan</a></li>
	<li id="menu-item-254806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-254806"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea del Nord VS USA</a></li>
	<li id="menu-item-267947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-267947"><a href="https://www.lindro.it/category/speciale-libia/">Libia</a></li>
	<li id="menu-item-254625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4239 menu-item-254625"><a href="https://www.lindro.it/category/speciale-3-anni-di-is/">3 anni di ISIS</a></li>
	<li id="menu-item-254627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3420 menu-item-254627"><a href="https://www.lindro.it/category/speciale-g7-italia-2017-taormina/">G7 Italia 2017 &#8211; Taormina</a></li>
	<li id="menu-item-265242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16397 menu-item-265242"><a href="https://www.lindro.it/category/saga-dei-shinawatra/">Saga dei Shinawatra</a></li>
	<li id="menu-item-269135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16070 menu-item-269135"><a href="https://www.lindro.it/category/speciale-burundi/">Burundi</a></li>
	<li id="menu-item-254626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16210 menu-item-254626"><a href="https://www.lindro.it/category/speciale-elezioni-germania-2017/">Elezioni Germania 2017</a></li>
	<li id="menu-item-254622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16398 menu-item-254622"><a href="https://www.lindro.it/category/indipendenza-della-catalogna/">Indipendenza della Catalogna</a></li>
	<li id="menu-item-269136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16108 menu-item-269136"><a href="https://www.lindro.it/category/speciale-kurdistan/">Kurdistan</a></li>
</ul>
</li>
<li id="menu-item-260113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260113"><a href="http://www.lindro.it/vip-edition/">VIP Edition</a></li>
<li id="menu-item-274425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4559 menu-item-274425"><a href="https://www.lindro.it/category/speciale-libia/">Speciale Libia</a></li>
<li id="menu-item-274427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4739 menu-item-274427"><a href="https://www.lindro.it/category/venezuela-di-maduro/">Venezuela di Maduro</a></li>
<li id="menu-item-274426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3203 menu-item-274426"><a href="https://www.lindro.it/category/la-turchia-di-erdogan/">Turchia di Erdogan</a></li>
<li id="menu-item-274423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16068 menu-item-274423"><a href="https://www.lindro.it/category/speciale-corea-usa/">Corea Vs USA</a></li>
<li id="menu-item-274313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274313"><a target="_blank" href="https://mondidicanapa.it#new_tab"><font color="e08532">Mondi di canapa</font></a></li>
<li id="menu-item-281562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20974 menu-item-281562"><a href="https://www.lindro.it/category/brasile-2018/">Brasile 2018</a></li>
<li id="menu-item-289793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30446 menu-item-289793"><a href="https://www.lindro.it/category/speciale-edd19/">Speciale #EDD19</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">Ti trovi qui:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.lindro.it/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.lindro.it/category/cultura-e-societa/"><span itemprop="title">Cultura &amp; Società</span></a></span><span class="delim">&raquo;</span><span class="current">Archeologia: non petrolio, ma energia rinnovabile</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-295902" class="post-295902 post type-post status-publish format-standard has-post-thumbnail category-cultura-e-societa category-cultura-e-societa-italia category-cultura-e-societa-italia-news tag-25febbraio tag-alberto-angela tag-arte tag-cinema tag-coronavirus tag-covid-19 tag-evidenza tag-lindro tag-mario-tozzi tag-tourisma tag-turismo pmpro-has-access">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88.jpeg" title="Archeologia: non petrolio, ma energia rinnovabile 13 mila presenze oltre ai big della scienza, della cultura e della comunicazione a TourismA, la tre giorni di Firenze sul  turismo culturale – Sul coronavirus, le parole di Mario Tozzi e Alberto Angela">
			
						
								
					
<noscript><IMG width="702" height="459" src="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-702x459.jpeg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Archeologia: non petrolio, ma energia rinnovabile 13 mila presenze oltre ai big della scienza, della cultura e della comunicazione a TourismA, la tre giorni di Firenze sul  turismo culturale – Sul coronavirus, le parole di Mario Tozzi e Alberto Angela" srcset="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-214x140.jpeg 214w" sizes="(max-width: 702px) 100vw, 702px"></noscript>
<img width="702" height="459" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-main-featured size-main-featured wp-post-image lazyload" alt="" title="Archeologia: non petrolio, ma energia rinnovabile 13 mila presenze oltre ai big della scienza, della cultura e della comunicazione a TourismA, la tre giorni di Firenze sul  turismo culturale – Sul coronavirus, le parole di Mario Tozzi e Alberto Angela" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 702w" sizes="(max-width: 702px) 100vw, 702px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-702x459.jpeg 702w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-702x459.jpeg">

				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			<span class="entry-title-primary">Archeologia: non petrolio, ma energia rinnovabile</span> <span class="entry-subtitle">13 mila presenze oltre ai big della scienza, della cultura e della comunicazione a TourismA, la tre giorni di Firenze sul  turismo culturale – Sul coronavirus, le parole di Mario Tozzi e Alberto Angela</span>			</h1>
			
			<a href="https://www.lindro.it/archeologia-non-petrolio-ma-energia-rinnovabile/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">di 
				<span class="reviewer"><a href="https://www.lindro.it/author/lazzerini/" title="Articoli scritti da: Marcello Lazzerini" rel="author">Marcello Lazzerini</a></span>
			</span>
			 
			<span class="posted-on">su				<span class="dtreviewed">
					<time class="value-title" datetime="2020-02-25T15:00:27+01:00" title="2020-02-25">25 Febbraio 2020 15:00</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.lindro.it/category/cultura-e-societa/" rel="category tag">Cultura &amp; Società</a>, <a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/" rel="category tag">Cultura &amp; Società - Italia</a>, <a href="https://www.lindro.it/category/cultura-e-societa/cultura-e-societa-italia/cultura-e-societa-italia-news/" rel="category tag">Cultura &amp; Società – Italia – News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
			
				
		<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='div-gpt-ad-7295609-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-1');
    googletag.pubads().refresh([b4u_slot1]) });</script> </div></div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- ATF Evolution --> <div class="gptslot" data-adunitid="1"></div></div>
<p class="s2"><span class="s7"><span class="bumpedFont15">Fra sarcofagi egizi, scavi etruschi</span></span><span class="s7"><span class="bumpedFont15">, </span></span><span class="s7"><span class="bumpedFont15">campagne archeolo</span></span><span class="s7"><span class="bumpedFont15">giche</span></span><span class="s7"><span class="bumpedFont15">,</span></span> <span class="s7"><span class="bumpedFont15">missi</span></span><span class="s7"><span class="bumpedFont15">o</span></span><span class="s7"><span class="bumpedFont15">ni </span></span><span class="s7"><span class="bumpedFont15">in tempo</span></span><span class="s7"><span class="bumpedFont15"> d</span></span><span class="s7"><span class="bumpedFont15">i </span></span><span class="s7"><span class="bumpedFont15">guerre,</span></span><span class="s7"><span class="bumpedFont15"> storie di gladiatori e </span></span><span class="s7"><span class="bumpedFont15">icone</span></span><span class="s7"><span class="bumpedFont15"> rinascimentali,</span></span> <span class="s7"><span class="bumpedFont15">scuole di geroflifici,  non poteva man</span></span><span class="s7"><span class="bumpedFont15">care </span></span><span class="s7"><span class="bumpedFont15">il fantasma</span></span><span class="s7"><span class="bumpedFont15"> che </span></span><span class="s7"><span class="bumpedFont15">semina </span></span><span class="s7"><span class="bumpedFont15">terrore </span></span><span class="s7"><span class="bumpedFont15">e</span></span><span class="s7"><span class="bumpedFont15"> che sta cambiando, s</span></span><span class="s7"><span class="bumpedFont15">periam</span></span><span class="s7"><span class="bumpedFont15">o </span></span><span class="s7"><span class="bumpedFont15">seriamente, </span></span><span class="s7"><span class="bumpedFont15">le nostre abitudini: quello </span></span><span class="s7"><span class="bumpedFont15">del <b>Coron</b></span></span><span class="s7"><span class="bumpedFont15"><b>avirus</b></span></span><span class="s7"><span class="bumpedFont15">, che </span></span><span class="s7"><span class="bumpedFont15">ha fatto la</span></span> <span class="s7"><span class="bumpedFont15">sua apparizione</span></span><span class="s7"><span class="bumpedFont15"> a</span></span><span class="s7"><span class="bumpedFont15">nche </span></span><span class="s7"><span class="bumpedFont15">a <b>To</b></span></span><b><span class="s7"><span class="bumpedFont15">urismA</span></span> </b><span class="s7"><span class="bumpedFont15"><b>2020</b>, il S</span></span><span class="s7"><span class="bumpedFont15">alone </span></span><span class="s7"><span class="bumpedFont15">dell</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">ar</span></span><span class="s7"><span class="bumpedFont15">cheologia</span></span> <span class="s7"><span class="bumpedFont15">e del turismo cultural</span></span><span class="s7"><span class="bumpedFont15">e, che per ben 3 giorni ha rich</span></span><span class="s7"><span class="bumpedFont15">iamato a Firenze migliaia</span></span> <span class="s7"><span class="bumpedFont15">di </span></span><span class="s7"><span class="bumpedFont15">visitatori</span></span><span class="s7"><span class="bumpedFont15">, </span></span><span class="s7"><span class="bumpedFont15">quasi <b>13</b></span></span><span class="s7"><span class="bumpedFont15"><b> mila</b></span></span><span class="s7"><span class="bumpedFont15">, </span></span><span class="s7"><span class="bumpedFont15">320 relato</span></span><span class="s7"><span class="bumpedFont15">ri (tra arc</span></span><span class="s7"><span class="bumpedFont15">heolo</span></span><span class="s7"><span class="bumpedFont15">gi, </span></span><span class="s7"><span class="bumpedFont15">scienziati, filo</span></span><span class="s7"><span class="bumpedFont15">sofi, registi, esperti di comunicazione)</span></span><span class="s7"><span class="bumpedFont15">,</span></span> <span class="s7"><span class="bumpedFont15">35 convegn</span></span><span class="s7"><span class="bumpedFont15">i</span></span><span class="s7"><span class="bumpedFont15"> e oltre </span></span><span class="s7"><span class="bumpedFont15">100 espositori </span></span><span class="s7"><span class="bumpedFont15">nazionali </span></span><span class="s7"><span class="bumpedFont15">ed esteri</span></span><span class="s7"><span class="bumpedFont15">.</span></span></p>
<p class="s2"><span class="s7"><span class="bumpedFont15">”</span></span><span class="s8"><span class="bumpedFont15"><i>La partecipazione di un eccezionale numero di esperti, personalità mediatiche ed espositori, insieme a quella di un pubblico di molte migliaia di persone”</i></span></span><span class="s7"><span class="bumpedFont15"><i> </i>– commenta </span></span><span class="s6"><span class="bumpedFont15"><b>Piero Pruneti</b></span></span><span class="s7"><span class="bumpedFont15"><b> </b>direttore di tourismA – “</span></span><i><span class="s8"><span class="bumpedFont15">conferma il nostro</span></span><span class="s8"><span class="bumpedFont15"> Salone su scala europe</span></span><span class="s8"><span class="bumpedFont15">a come la manifestazione più importante e partecipata per la promozione dei beni culturali. “</span></span><span class="s8"><span class="bumpedFont15">T</span></span><span class="s8"><span class="bumpedFont15">ourismA’ è una riprova del grande entusiasmo che la cultura comunicata bene è capace di suscitare”. </span></span></i><span class="s7"><span class="bumpedFont15">Tra i big intervenuti in questa edizio</span></span><span class="s7"><span class="bumpedFont15">ne il direttore degli U</span></span><span class="s7"><span class="bumpedFont15">ffizi </span></span><span class="s6"><span class="bumpedFont15"><b>Eike Schmidt</b></span></span><span class="s7"><span class="bumpedFont15">, lo storico dell’arte </span></span><span class="s6"><span class="bumpedFont15"><b>Philppe Daverio</b></span></span><span class="s7"><span class="bumpedFont15"><b>,</b> l’archeologo </span></span><span class="s6"><span class="bumpedFont15"><b>Andrea Carandini</b>, </span></span><span class="s7"><span class="bumpedFont15">gli scrittori </span></span><span class="s6"><span class="bumpedFont15"><b>Eva Cantarella</b> e <b>Valerio Massimo Manfredi</b></span></span><span class="s7"><span class="bumpedFont15">, lo studioso </span></span><span class="s6"><span class="bumpedFont15"><b>Louis Godart</b>, </span></span><span class="s7"><span class="bumpedFont15">il regista</span></span><span class="s6"><span class="bumpedFont15"> <b>Pupi Avati</b></span></span><span class="s7"><span class="bumpedFont15">, il critico d’arte </span></span><span class="s6"><span class="bumpedFont15"><b>Vittorio Sgarbi</b>. </span></span><span class="s7"><span class="bumpedFont15"> Il</span></span><span class="s7"><span class="bumpedFont15"> gran finale come sempr</span></span><span class="s7"><span class="bumpedFont15">e è stato affidato al padrino della manifestazione</span></span><span class="s7"><span class="bumpedFont15"> </span></span><span class="s6"><span class="bumpedFont15"><b>Alberto Angela</b></span></span><span class="s6"><span class="bumpedFont15">,</span></span> <span class="s7"><span class="bumpedFont15">che ha </span></span><span class="s7"><span class="bumpedFont15">sfiorato </span></span><span class="s7"><span class="bumpedFont15">anche lui il </span></span><span class="s7"><span class="bumpedFont15">fantasma del virus</span></span><span class="s7"><span class="bumpedFont15">, trattan</span></span><span class="s7"><span class="bumpedFont15">dolo co</span></span><span class="s7"><span class="bumpedFont15">n la seriet</span></span><span class="s7"><span class="bumpedFont15">à</span></span><span class="s7"><span class="bumpedFont15"> e</span></span><span class="s7"><span class="bumpedFont15"> la compostezza note e che i</span></span><span class="s7"><span class="bumpedFont15">l</span></span><span class="s7"><span class="bumpedFont15"> tema merita</span></span><span class="s7"><span class="bumpedFont15">. </span></span><span class="s7"><span class="bumpedFont15">Tema evocato </span></span><span class="s7"><span class="bumpedFont15">con la consueta competenza, senza creare paure ed all</span></span><span class="s7"><span class="bumpedFont15">armismi</span></span> <span class="s9"><span class="bumpedFont15">(</span></span><span class="s9"><span class="bumpedFont15">come purtroppo avviene</span></span><span class="s9"><span class="bumpedFont15"> da altre p</span></span><span class="s9"><span class="bumpedFont15">arti</span></span><span class="s9"><span class="bumpedFont15">)</span></span><span class="s9"><span class="bumpedFont15">,</span></span> <span class="s9"><span class="bumpedFont15">d</span></span><span class="s9"><span class="bumpedFont15">a quel </span></span><span class="s9"><span class="bumpedFont15">co</span></span><span class="s9"><span class="bumpedFont15">mu</span></span><span class="s9"><span class="bumpedFont15">nicatore </span></span><span class="s9"><span class="bumpedFont15">e </span></span><span class="s9"><span class="bumpedFont15">divulgatore</span></span><span class="s9"><span class="bumpedFont15"> scientifico che è </span></span><span class="s10"><span class="bumpedFont15"><b>Mario Tozzi</b></span></span><span class="s10"><span class="bumpedFont15">. </span></span></p>
<p class="s2"><span class="s9"><span class="bumpedFont15">Da entrambi</span></span><span class="s9"><span class="bumpedFont15"> si sono udite </span></span><span class="s9"><span class="bumpedFont15">parole sagg</span></span><span class="s9"><span class="bumpedFont15">e e </span></span><span class="s9"><span class="bumpedFont15">responsabili sul</span></span> <span class="s9"><span class="bumpedFont15">fantasma</span></span><span class="s9"><span class="bumpedFont15"> che si agg</span></span><span class="s9"><span class="bumpedFont15">ira nel  mondo </span></span><span class="s9"><span class="bumpedFont15">e crea </span></span><span class="s9"><span class="bumpedFont15">v</span></span><span class="s9"><span class="bumpedFont15">ittime,</span></span><span class="s9"><span class="bumpedFont15"> allarme, di</span></span><span class="s9"><span class="bumpedFont15">s</span></span><span class="s9"><span class="bumpedFont15">agi e blo</span></span><span class="s9"><span class="bumpedFont15">cco</span></span><span class="s9"><span class="bumpedFont15"> delle attività pr</span></span><span class="s9"><span class="bumpedFont15">oduttive</span></span><span class="s9"><span class="bumpedFont15"> e </span></span><span class="s9"><span class="bumpedFont15">so</span></span><span class="s9"><span class="bumpedFont15">ciali, </span></span><span class="s9"><span class="bumpedFont15">di fron</span></span><span class="s9"><span class="bumpedFont15">te </span></span><span class="s9"><span class="bumpedFont15">al </span></span><span class="s9"><span class="bumpedFont15">quale è </span></span><span class="s9"><span class="bumpedFont15">doveroso chiedersi: </span></span><span class="s9"><span class="bumpedFont15">come dobbiamo porci? Con quale consapevolezza? Diamo la parola a Tozzi: </span></span><span class="s11"><span class="bumpedFont15">a</span></span><span class="s11"><span class="bumpedFont15">nche lui</span></span><span class="s9"><span class="bumpedFont15">,</span></span> <span class="s11"><span class="bumpedFont15">il </span></span><span class="s11"><span class="bumpedFont15">virus</span></span><span class="s9"><span class="bumpedFont15">, </span></span><span class="s9"><span class="bumpedFont15">tiene a dire To</span></span><span class="s9"><span class="bumpedFont15">zzi, </span></span><span class="s11"><span class="bumpedFont15">viene da lontano. “<i>Da molto più lontano di </i></span></span><i><span class="s11"><span class="bumpedFont15">noi </span></span><span class="s11"><span class="bumpedFont15">soggetti umani.</span></span><span class="s11"><span class="bumpedFont15"> Per cui,</span></span> <span class="s11"><span class="bumpedFont15">n</span></span><span class="s12"><span class="bumpedFont15">on pos</span></span><span class="s12"><span class="bumpedFont15">siamo pensare di non essere toccati dai batteri perché li abbiamo sconfitti, non è così. Non ci ren</span></span></i><span class="s12"><span class="bumpedFont15"><i>diamo conto che i veri dominatori del pianeta sono loro</i>&#8220;. </span></span><span class="s12"><span class="bumpedFont15">&#8220;<i><b>I batteri</b>”</i></span></span> <span class="s13"><span class="bumpedFont15">&#8211;</span></span> <span class="s13"><span class="bumpedFont15">afferma </span></span><span class="s13"><span class="bumpedFont15">Tozzi</span></span> <span class="s13"><span class="bumpedFont15">&#8211; “ </span></span><i><b><span class="s12"><span class="bumpedFont15">sono le prime forme di v</span></span><span class="s12"><span class="bumpedFont15">ita: es</span></span><span class="s12"><span class="bumpedFont15">istevano già tre mi</span></span><span class="s12"><span class="bumpedFont15">liardi e mezzo di</span></span><span class="s12"><span class="bumpedFont15"> anni fa e pur essendo molto semplici si </span></span></b><span class="s12"><span class="bumpedFont15"><b>replicano in maniera molto efficiente trovando sempre nuove strategie</b>. E&#8217; difficile disting</span></span><span class="s12"><span class="bumpedFont15">uere i buoni e</span></span><span class="s12"><span class="bumpedFont15"> i </span></span><span class="s12"><span class="bumpedFont15">cattivi, te li devi tenere tutti e conviverci cronicizzandoli come</span></span><span class="s12"><span class="bumpedFont15"> è </span></span><span class="s12"><span class="bumpedFont15">successo col retrov</span></span><span class="s12"><span class="bumpedFont15">irus hiv. Il coro</span></span><span class="s12"><span class="bumpedFont15">navirus fa molta paura perché la società è</span></span><span class="s12"><span class="bumpedFont15"> molto globalizzata, viaggia molto.<b> Il contagio è molto elevato ma la mortalità è</b></span></span><span class="s12"><span class="bumpedFont15"><b> bassa per ades</b></span></span><span class="s12"><span class="bumpedFont15"><b>so, sotto il 5%</b>. Il virus non vuole uccidere ma solo tenersi in vita e replicarsi</span></span><span class="s12"><span class="bumpedFont15">quante più volte po</span></span><span class="s12"><span class="bumpedFont15">ssibile, esattame</span></span></i><span class="s12"><span class="bumpedFont15"><i>nte come noi umani</i>&#8220;.</span></span></p>
<p class="s2"><span class="s13"><span class="bumpedFont15">Non po</span></span><span class="s13"><span class="bumpedFont15">teva mancare</span></span><span class="s13"><span class="bumpedFont15"> da</span></span><span class="s13"><span class="bumpedFont15"> parte </span></span><span class="s13"><span class="bumpedFont15">sua </span></span><span class="s13"><span class="bumpedFont15">anche un accenno al cambiamento </span></span><span class="s13"><span class="bumpedFont15">c</span></span><span class="s13"><span class="bumpedFont15">limatico, </span></span><span class="s13"><span class="bumpedFont15">che è il tema fondamentale del nostro tem</span></span><span class="s13"><span class="bumpedFont15">po</span></span><span class="s13"><span class="bumpedFont15">, </span></span><span class="s13"><span class="bumpedFont15">di cui anc</span></span><span class="s13"><span class="bumpedFont15">ora </span></span><span class="s13"><span class="bumpedFont15">a </span></span><span class="s13"><span class="bumpedFont15">molti, </span></span><span class="s13"><span class="bumpedFont15">troppi, </span></span><span class="s13"><span class="bumpedFont15">a livell</span></span><span class="s13"><span class="bumpedFont15">o</span></span><span class="s13"><span class="bumpedFont15"> p</span></span><span class="s13"><span class="bumpedFont15">olitic</span></span><span class="s13"><span class="bumpedFont15">o,</span></span> <span class="s13"><span class="bumpedFont15">sfugg</span></span><span class="s13"><span class="bumpedFont15">e</span></span><span class="s13"><span class="bumpedFont15"> ( o </span></span><span class="s13"><span class="bumpedFont15">si ostinano a</span></span> <span class="s13"><span class="bumpedFont15">nega</span></span><span class="s13"><span class="bumpedFont15">re</span></span><span class="s13"><span class="bumpedFont15">) </span></span><span class="s13"><span class="bumpedFont15">i</span></span><span class="s13"><span class="bumpedFont15">l nesso </span></span><span class="s13"><span class="bumpedFont15">tra clima e</span></span> <span class="s13"><span class="bumpedFont15">gli </span></span><span class="s13"><span class="bumpedFont15">assetti</span></span><span class="s13"><span class="bumpedFont15">economici e produttivi</span></span> <span class="s13"><span class="bumpedFont15">basati sullo sfruttamento </span></span><span class="s13"><span class="bumpedFont15">f</span></span><span class="s13"><span class="bumpedFont15">o</span></span><span class="s13"><span class="bumpedFont15">rsennato </span></span><span class="s13"><span class="bumpedFont15">d</span></span><span class="s13"><span class="bumpedFont15">el</span></span><span class="s13"><span class="bumpedFont15">le risorse e</span></span><span class="s13"><span class="bumpedFont15"> le ing</span></span><span class="s13"><span class="bumpedFont15">iu</span></span><span class="s13"><span class="bumpedFont15">s</span></span><span class="s13"><span class="bumpedFont15">tizie e </span></span><span class="s13"><span class="bumpedFont15">disuguaglianze sociali</span></span><span class="s13"><span class="bumpedFont15">, </span></span><span class="s13"><span class="bumpedFont15">che il Pontefice non si stanca mai di condannare. </span></span><span class="s12"><span class="bumpedFont15">&#8220;<i>Il cambiamento clima,</i></span></span><i><span class="s13"><span class="bumpedFont15"> </span></span><span class="s12"><span class="bumpedFont15">è legato ai</span></span><span class="s12"><span class="bumpedFont15"> microrganismi e il fatt</span></span><span class="s12"><span class="bumpedFont15">o che i sapiens allevino animali, ovvero che vivano in grandi città in massa con gli allevamenti vicin</span></span><span class="s12"><span class="bumpedFont15">i, incide.</span></span></i><span class="s12"><span class="bumpedFont15"><i>E&#8217; un po&#8217; il veicolo della città che rende questo contagio molto rapido</i>&#8220;.</span></span> <span class="s9"><span class="bumpedFont15">Tozzi ne ha parlato a </span></span><span class="s9"><span class="bumpedFont15">ma</span></span><span class="s9"><span class="bumpedFont15">rg</span></span><span class="s9"><span class="bumpedFont15">in</span></span><span class="s9"><span class="bumpedFont15">e</span></span><span class="s9"><span class="bumpedFont15"> d</span></span><span class="s9"><span class="bumpedFont15">i</span></span> <span class="s9"><span class="bumpedFont15">un </span></span><span class="s9"><span class="bumpedFont15">interve</span></span><span class="s9"><span class="bumpedFont15">nto su</span></span> <span class="s9"><span class="bumpedFont15">come </span></span><span class="s9"><span class="bumpedFont15">raccontare</span></span><span class="s9"><span class="bumpedFont15"> la ricerca e</span></span><span class="s9"><span class="bumpedFont15"> stimolare la partecipazione</span></span><span class="s9"><span class="bumpedFont15">, </span></span><span class="s9"><span class="bumpedFont15">che ha affasc</span></span><span class="s9"><span class="bumpedFont15">inato e inchiodat</span></span><span class="s9"><span class="bumpedFont15">o s</span></span><span class="s9"><span class="bumpedFont15">ull</span></span><span class="s9"><span class="bumpedFont15">e po</span></span><span class="s9"><span class="bumpedFont15">lt</span></span><span class="s9"><span class="bumpedFont15">rone dell</span></span><span class="s9"><span class="bumpedFont15">’</span></span><span class="s9"><span class="bumpedFont15">Au</span></span><span class="s9"><span class="bumpedFont15">dit</span></span><span class="s9"><span class="bumpedFont15">orium i </span></span><span class="s9"><span class="bumpedFont15">numerosi studenti presenti</span></span><span class="s9"><span class="bumpedFont15">. </span></span><b><span class="s12"><span class="bumpedFont15">Ce</span></span><span class="s12"><span class="bumpedFont15">r</span></span><span class="s12"><span class="bumpedFont15">to, </span></span><span class="s12"><span class="bumpedFont15">l</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">ep</span></span><span class="s12"><span class="bumpedFont15">idemia ha avuto i suoi riflessi anc</span></span><span class="s12"><span class="bumpedFont15">he su T</span></span></b><span class="s12"><span class="bumpedFont15"><b>ourismA</b>,</span></span><span class="s13"><span class="bumpedFont15">–</span></span> <span class="s13"><span class="bumpedFont15">aveva an</span></span><span class="s13"><span class="bumpedFont15">ticipato </span></span><span class="s13"><span class="bumpedFont15">Piero Prunet</span></span><span class="s13"><span class="bumpedFont15">i, </span></span><span class="s13"><span class="bumpedFont15">Direttore di </span></span><span class="s12"><span class="bumpedFont15">Archeologica Viva</span></span><span class="s13"><span class="bumpedFont15"> e </span></span><span class="s13"><span class="bumpedFont15">ideator</span></span><span class="s13"><span class="bumpedFont15">e ed organizzatore di questa kerme</span></span><span class="s13"><span class="bumpedFont15">sse </span></span><span class="s13"><span class="bumpedFont15">&#8211; </span></span><b><span class="s12"><span class="bumpedFont15">ne</span></span><span class="s12"><span class="bumpedFont15">l senso che non</span></span><span class="s12"><span class="bumpedFont15"> sono pot</span></span><span class="s12"><span class="bumpedFont15">uti venire </span></span></b><span class="s12"><span class="bumpedFont15"><b>i cinesi</b>, ma </span></span><span class="s12"><span class="bumpedFont15">abbiamo allestito uno sta</span></span><span class="s12"><span class="bumpedFont15">nd su Shangai e</span></span><span class="s12"><span class="bumpedFont15"> se </span></span><span class="s12"><span class="bumpedFont15">ne è parlato anche ai margini di un convegno</span></span><span class="s13"><span class="bumpedFont15">.</span></span> <span class="s13"><span class="bumpedFont15">Infatti, s</span></span><span class="s13"><span class="bumpedFont15">ul</span></span><span class="s13"><span class="bumpedFont15">l</span></span><span class="s13"><span class="bumpedFont15">e ricadute </span></span><span class="s13"><span class="bumpedFont15">negati</span></span><span class="s13"><span class="bumpedFont15">v</span></span><span class="s13"><span class="bumpedFont15">e</span></span><span class="s13"><span class="bumpedFont15"> sul piano econ</span></span><span class="s13"><span class="bumpedFont15">omico di questa epidemia, </span></span><span class="s13"><span class="bumpedFont15">la direttrice del Cis</span></span><span class="s13"><span class="bumpedFont15">et (il centro Interna</span></span><span class="s13"><span class="bumpedFont15">ziona</span></span><span class="s13"><span class="bumpedFont15">le di studi sull</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">economia del turismo</span></span><span class="s14"><span class="bumpedFont15">)</span></span><span class="s14"><span class="bumpedFont15">,</span></span> <span class="s6"><span class="bumpedFont15"><b>Mara Manente</b>,</span></span> <span class="s7"><span class="bumpedFont15">ha detto che </span></span><span class="s7"><span class="bumpedFont15">“</span></span> <i><span class="s7"><span class="bumpedFont15">se </span></span><span class="s7"><span class="bumpedFont15">non ci fosse più alcun flusso provenien</span></span><span class="s7"><span class="bumpedFont15">te da</span></span><span class="s7"><span class="bumpedFont15">ll</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">area as</span></span><span class="s7"><span class="bumpedFont15">i</span></span><span class="s7"><span class="bumpedFont15">atica</span></span><span class="s7"><span class="bumpedFont15">, </span></span><span class="s7"><span class="bumpedFont15">la perdita complessiva per il</span></span><span class="s7"><span class="bumpedFont15"> Bel Pa</span></span><span class="s7"><span class="bumpedFont15">ese si aggirerebbe sui due miliardi di euro annui. Tra le regioni che ricevono</span></span> <span class="s7"><span class="bumpedFont15">il maggior flusso dal cosiddetto Far East, </span></span><span class="s7"><span class="bumpedFont15">vi sono </span></span><span class="s7"><span class="bumpedFont15">la</span></span><span class="s6"><span class="bumpedFont15"> Toscana </span></span><span class="s7"><span class="bumpedFont15">e il </span></span><span class="s6"><span class="bumpedFont15">Veneto</span></span><span class="s7"><span class="bumpedFont15">, che perderebbero circa trecento/quattrocento milioni di </span></span></i><span class="s7"><span class="bumpedFont15"><i>euro</i>&#8220;.</span></span></p>
<p class="s2"><span class="s7"><span class="bumpedFont15">Ma</span></span><span class="s7"><span class="bumpedFont15">l</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">ultima parola</span></span><span class="s7"><span class="bumpedFont15">, che val</span></span><span class="s7"><span class="bumpedFont15">e </span></span><span class="s7"><span class="bumpedFont15">so</span></span><span class="s7"><span class="bumpedFont15">prattutto</span></span> <span class="s7"><span class="bumpedFont15">consiglio</span></span><span class="s7"><span class="bumpedFont15">, </span></span><span class="s7"><span class="bumpedFont15">è stata quella di </span></span><span class="s7"><span class="bumpedFont15">Alberto Angela, </span></span><span class="s7"><span class="bumpedFont15">che ha chiuso T</span></span><span class="s7"><span class="bumpedFont15">ourismA</span></span><span class="s7"><span class="bumpedFont15">, </span></span><span class="s7"><span class="bumpedFont15">davanti ad </span></span><span class="s7"><span class="bumpedFont15">un affollatissimo Auditorium</span></span><span class="s7"><span class="bumpedFont15">. </span></span><span class="s7"><span class="bumpedFont15">Incalzat</span></span><span class="s7"><span class="bumpedFont15">o dalle domande di </span></span><span class="s7"><span class="bumpedFont15">Piero Prunet</span></span><span class="s7"><span class="bumpedFont15">i, </span></span><span class="s7"><span class="bumpedFont15">h</span></span><span class="s7"><span class="bumpedFont15">a detto la sua sul corona</span></span><span class="s7"><span class="bumpedFont15">virus:</span></span> <span class="s13"><span class="bumpedFont15">&#8220;</span></span><i><b><span class="s12"><span class="bumpedFont15">Bisogna usare il buon senso </span></span><span class="s12"><span class="bumpedFont15">perché certamente è qualche c</span></span><span class="s12"><span class="bumpedFont15">osa che non</span></span></b><span class="s12"><span class="bumpedFont15"><b> possiamo prendere sotto gamba</b>. Dobbiamo </span></span><span class="s12"><span class="bumpedFont15">seguire quello che dicono, cer</span></span><span class="s12"><span class="bumpedFont15">te misure possono sembrare draconiane ma in</span></span><span class="s12"><span class="bumpedFont15"> questi casi sono importanti. Insomma bisogna usare il buon senso e la cautela. Ci sono delle disposizioni e bisogna seguirle tutte</span></span><span class="s12"><span class="bumpedFont15">. E&#8217; import</span></span><span class="s12"><span class="bumpedFont15">ante poi fidarsi delle notizie certe e no</span></span><span class="s12"><span class="bumpedFont15">n delle sparate sul web. In qu</span></span></i><span class="s12"><span class="bumpedFont15"><i>esto è importante cercare la fonte giusta</i>&#8220;.</span></span></p>
<p class="s2"><span class="s13"><span class="bumpedFont15">Ricollocato </span></span><span class="s13"><span class="bumpedFont15">dunque </span></span><span class="s13"><span class="bumpedFont15">il</span></span><span class="s13"><span class="bumpedFont15">virus </span></span><span class="s13"><span class="bumpedFont15">nella sua</span></span><span class="s13"><span class="bumpedFont15"> dimensione</span></span><span class="s13"><span class="bumpedFont15"> storico-scientifica, </span></span><span class="s13"><span class="bumpedFont15">cerchiamo q</span></span><span class="s13"><span class="bumpedFont15">ui </span></span><span class="s13"><span class="bumpedFont15">di </span></span><span class="s13"><span class="bumpedFont15">ripercorre</span></span><span class="s13"><span class="bumpedFont15">re</span></span><span class="s13"><span class="bumpedFont15"> con  </span></span><span class="s13"><span class="bumpedFont15">la </span></span><span class="s13"><span class="bumpedFont15">cur</span></span><span class="s13"><span class="bumpedFont15">iosi</span></span><span class="s13"><span class="bumpedFont15">t</span></span><span class="s13"><span class="bumpedFont15">à</span></span><span class="s13"><span class="bumpedFont15"> del visit</span></span><span class="s13"><span class="bumpedFont15">atore,  alcuni moment</span></span><span class="s13"><span class="bumpedFont15">i</span></span><span class="s13"><span class="bumpedFont15">,</span></span><span class="s13"><span class="bumpedFont15"> t</span></span><span class="s13"><span class="bumpedFont15">ra </span></span><span class="s13"><span class="bumpedFont15">i tantissimi </span></span><span class="s13"><span class="bumpedFont15">che è addirittura i</span></span><span class="s13"><span class="bumpedFont15">mpo</span></span><span class="s13"><span class="bumpedFont15">ssibile elencare, </span></span><span class="s13"><span class="bumpedFont15">quelli che</span></span> <span class="s13"><span class="bumpedFont15">di</span></span><span class="s13"><span class="bumpedFont15">questa </span></span><span class="s13"><span class="bumpedFont15">Festa dell</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">archeologia</span></span> <span class="s13"><span class="bumpedFont15">c</span></span><span class="s13"><span class="bumpedFont15">i sono</span></span><span class="s13"><span class="bumpedFont15"> rimasti maggiormente i</span></span><span class="s13"><span class="bumpedFont15">mpressi</span></span><span class="s13"><span class="bumpedFont15">. E il primo</span></span><span class="s13"><span class="bumpedFont15"> è stato l</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">incontro con l</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">egittologa</span></span> <b><span class="s14"><span class="bumpedFont15">Patrizi</span></span><span class="s14"><span class="bumpedFont15">a  P</span></span><span class="s14"><span class="bumpedFont15">iacentini</span></span></b><span class="s13"><span class="bumpedFont15">,</span></span><span class="s13"><span class="bumpedFont15">Università </span></span><span class="s13"><span class="bumpedFont15">di Milano</span></span><span class="s13"><span class="bumpedFont15">, direttore </span></span><span class="s13"><span class="bumpedFont15">della M</span></span><span class="s13"><span class="bumpedFont15">issione archeologica-italo egiziana, che</span></span><span class="s13"><span class="bumpedFont15"> ha trasmesso al pubblico </span></span><span class="s13"><span class="bumpedFont15">l</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">ent</span></span><span class="s13"><span class="bumpedFont15">usiasmo </span></span><span class="s13"><span class="bumpedFont15">e lo stupore</span></span><span class="s13"><span class="bumpedFont15"> che </span></span><span class="s13"><span class="bumpedFont15">lei stessa </span></span><span class="s13"><span class="bumpedFont15">provò </span></span><span class="s13"><span class="bumpedFont15">di fronte a d</span></span><span class="s13"><span class="bumpedFont15">ue singolar</span></span><span class="s13"><span class="bumpedFont15">i </span></span><span class="s13"><span class="bumpedFont15">ritrovamenti all</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">interno </span></span><span class="s13"><span class="bumpedFont15">d</span></span><span class="s13"><span class="bumpedFont15">ello scavo </span></span><span class="s13"><span class="bumpedFont15">archeologico ad Ass</span></span><span class="s13"><span class="bumpedFont15">u</span></span><span class="s13"><span class="bumpedFont15">an, in Egitto</span></span><span class="s13"><span class="bumpedFont15">, dove sono state ritrova</span></span><span class="s13"><span class="bumpedFont15">te 35 sepoltur</span></span><span class="s13"><span class="bumpedFont15">e</span></span><span class="s13"><span class="bumpedFont15">, databili tra il III millennio A.C. al II S</span></span><span class="s13"><span class="bumpedFont15">e</span></span><span class="s13"><span class="bumpedFont15">c. d</span></span><span class="s13"><span class="bumpedFont15">C. </span></span><b><span class="s13"><span class="bumpedFont15">Ma </span></span><span class="s13"><span class="bumpedFont15">l</span></span><span class="s13"><span class="bumpedFont15">e sorprese sono v</span></span><span class="s13"><span class="bumpedFont15">enute </span></span><span class="s13"><span class="bumpedFont15">d</span></span><span class="s13"><span class="bumpedFont15">a</span></span><span class="s13"><span class="bumpedFont15">ll</span></span><span class="s13"><span class="bumpedFont15">a t</span></span><span class="s13"><span class="bumpedFont15">o</span></span><span class="s13"><span class="bumpedFont15">mba </span></span><span class="s13"><span class="bumpedFont15">AGH026</span></span><span class="s13"><span class="bumpedFont15"> e riguardano i fra</span></span><span class="s13"><span class="bumpedFont15">mmenti</span></span><span class="s13"><span class="bumpedFont15"> del coperchio di un sarcofago sul</span></span><span class="s13"><span class="bumpedFont15"> quale era rappr</span></span><span class="s13"><span class="bumpedFont15">esentato</span></span><span class="s13"><span class="bumpedFont15"> niente meno che il muso di un le</span></span></b><span class="s13"><span class="bumpedFont15"><b>opardo </b>(simbolo di forza </span></span><span class="s13"><span class="bumpedFont15">e </span></span><span class="s13"><span class="bumpedFont15">deter</span></span><span class="s13"><span class="bumpedFont15">m</span></span><span class="s13"><span class="bumpedFont15">i</span></span><span class="s13"><span class="bumpedFont15">nazio</span></span><span class="s13"><span class="bumpedFont15">ne),</span></span><span class="s13"><span class="bumpedFont15"> dipinto con colori vivacissimi, che la delicata op</span></span><span class="s13"><span class="bumpedFont15">era di  restauro ha re</span></span><span class="s13"><span class="bumpedFont15">stituito tali e quali erano. </span></span></p>
<p class="s2"><span class="s13"><span class="bumpedFont15">L</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">altro straor</span></span><span class="s13"><span class="bumpedFont15">dinario ritrovamento, in una stanza accanto,</span></span> <span class="s13"><span class="bumpedFont15">è quello di </span></span><span class="s13"><span class="bumpedFont15">alc</span></span><span class="s13"><span class="bumpedFont15">uni resti vegetali risultati poi essere dei </span></span><span class="s13"><span class="bumpedFont15">p</span></span><span class="s13"><span class="bumpedFont15">inoli. </span></span><span class="s13"><span class="bumpedFont15">“</span></span><i><span class="s12"><span class="bumpedFont15">Una scope</span></span><span class="s12"><span class="bumpedFont15">rta eccezionale, dal mome</span></span><span class="s12"><span class="bumpedFont15">n</span></span><span class="s12"><span class="bumpedFont15">to che</span></span> <span class="s12"><span class="bumpedFont15">la pianta era d</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">impo</span></span><span class="s12"><span class="bumpedFont15">rtazione. Forse dall</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">Asia minore</span></span><span class="s12"><span class="bumpedFont15">. Pino</span></span><span class="s12"><span class="bumpedFont15">l</span></span><span class="s12"><span class="bumpedFont15">i come quelli</span></span><span class="s12"><span class="bumpedFont15"> che ci procuravamo</span></span> <span class="s12"><span class="bumpedFont15">da piccol</span></span><span class="s12"><span class="bumpedFont15">i</span></span><span class="s12"><span class="bumpedFont15">quando</span></span> <span class="s12"><span class="bumpedFont15">spacca</span></span><span class="s12"><span class="bumpedFont15">vamo</span></span> <span class="s12"><span class="bumpedFont15">le pine cadute</span></span> <span class="s12"><span class="bumpedFont15">sulla spiaggia</span></span><span class="s12"><span class="bumpedFont15">. E</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15"> emozionan</span></span><span class="s12"><span class="bumpedFont15">te sapere che quei pinoli, importati da </span></span><span class="s12"><span class="bumpedFont15">terre lontane</span></span><span class="s12"><span class="bumpedFont15">,</span></span> <span class="s12"><span class="bumpedFont15">eran</span></span><span class="s12"><span class="bumpedFont15">o</span></span><span class="s12"><span class="bumpedFont15"> present</span></span><span class="s12"><span class="bumpedFont15">i nella cucina di quest</span></span><span class="s12"><span class="bumpedFont15">a famiglia vissuta presumibilmente nel 1 secolo dC</span></span><span class="s12"><span class="bumpedFont15">. </span></span><span class="s12"><span class="bumpedFont15">L</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">uso</span></span><span class="s12"><span class="bumpedFont15"> dei pinoli</span></span><span class="s12"><span class="bumpedFont15"> era noto ad Alessandria d</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">Egitt</span></span><span class="s12"><span class="bumpedFont15">o nella preparazione di salse e piatti, citati da Ma</span></span><span class="s12"><span class="bumpedFont15">rco Gavio Apicio</span></span><span class="s12"><span class="bumpedFont15">, nel su</span></span><span class="s12"><span class="bumpedFont15">o </span></span><span class="s13"><span class="bumpedFont15">De re coquinaria,</span></span><span class="s12"><span class="bumpedFont15"> una collezione di ricette r</span></span><span class="s12"><span class="bumpedFont15">accolte a Roma all</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">epoca dell</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">im</span></span><span class="s12"><span class="bumpedFont15">peratore Tiberio. Ci piace immaginare che le persone sepol</span></span><span class="s12"><span class="bumpedFont15">t</span></span><span class="s12"><span class="bumpedFont15">e in que</span></span><span class="s12"><span class="bumpedFont15">lla tom</span></span><span class="s12"><span class="bumpedFont15">ba amassero questo seme rar</span></span><span class="s12"><span class="bumpedFont15">o, tanto che i loro parenti deposero accanto ai defunti una ciotola ch</span></span><span class="s12"><span class="bumpedFont15">e li </span></span><span class="s12"><span class="bumpedFont15">conteneva affinch</span></span><span class="s12"><span class="bumpedFont15">é</span></span><span class="s12"><span class="bumpedFont15"> potessero cib</span></span><span class="s12"><span class="bumpedFont15">a</span></span><span class="s12"><span class="bumpedFont15">rsene per l</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">e</span></span></i><span class="s12"><span class="bumpedFont15"><i>ternità</i>.</span></span><span class="s12"><span class="bumpedFont15">”</span></span> <span class="s12"><span class="bumpedFont15">Un</span></span><span class="s12"><span class="bumpedFont15">’</span></span><span class="s12"><span class="bumpedFont15">iscrizione </span></span><span class="s12"><span class="bumpedFont15">gerog</span></span><span class="s12"><span class="bumpedFont15">li</span></span><span class="s12"><span class="bumpedFont15">fica </span></span><span class="s12"><span class="bumpedFont15">su un pezzo di legno</span></span><span class="s12"><span class="bumpedFont15"> ha consentito di individuare </span></span><span class="s12"><span class="bumpedFont15">la </span></span><span class="s12"><span class="bumpedFont15">sepoltura di un pers</span></span><span class="s12"><span class="bumpedFont15">o</span></span><span class="s12"><span class="bumpedFont15">naggio</span></span><span class="s12"><span class="bumpedFont15"> di livello soci</span></span><span class="s12"><span class="bumpedFont15">ale molto alto</span></span><span class="s12"><span class="bumpedFont15">, tale Pamerih,</span></span><span class="s12"><span class="bumpedFont15"> capo delle truppe di Assuan.</span></span><span class="s12"><span class="bumpedFont15">”</span></span> <i><span class="s13"><span class="bumpedFont15">Saputo dei bu</span></span><span class="s13"><span class="bumpedFont15">oni rapporti di collaborazione</span></span><span class="s13"><span class="bumpedFont15"> che permangono tra</span></span><span class="s13"><span class="bumpedFont15"> g</span></span><span class="s13"><span class="bumpedFont15">li archeologi ed operatori cu</span></span><span class="s13"><span class="bumpedFont15">lturali </span></span><span class="s13"><span class="bumpedFont15">dei due paesi, </span></span><span class="s13"><span class="bumpedFont15">balza evidente il contrasto tra quant</span></span><span class="s13"><span class="bumpedFont15">o avviene sul te</span></span><span class="s13"><span class="bumpedFont15">rreno culturale, rispetto a</span></span><span class="s13"><span class="bumpedFont15">l ver</span></span><span class="s13"><span class="bumpedFont15">sante </span></span><span class="s13"><span class="bumpedFont15">p</span></span><span class="s13"><span class="bumpedFont15">olitico</span></span><span class="s13"><span class="bumpedFont15">-i</span></span><span class="s13"><span class="bumpedFont15">s</span></span><span class="s13"><span class="bumpedFont15">tituz</span></span><span class="s13"><span class="bumpedFont15">ionale</span></span><span class="s13"><span class="bumpedFont15">, che nega verità a giustizia sul caso Reggeni e</span></span><span class="s13"><span class="bumpedFont15">, ora anche su quello del giovane Patrick.</span></span><span class="s13"><span class="bumpedFont15"> Qu</span></span><span class="s13"><span class="bumpedFont15">e</span></span></i><span class="s13"><span class="bumpedFont15"><i>llo culturale è il modello da seguire</i>”. </span></span></p>
<p class="s2"><span class="s13"><span class="bumpedFont15">Quando l</span></span><span class="s13"><span class="bumpedFont15">e autorità e</span></span><span class="s13"><span class="bumpedFont15">giziane lo</span></span><span class="s13"><span class="bumpedFont15">capiranno sarà sempre tardi.</span></span> <span class="s13"><span class="bumpedFont15"><b>Le cam</b></span></span><span class="s13"><span class="bumpedFont15"><b>pagne di scavo in Italia e nel mondo</b> (</span></span><span class="s13"><span class="bumpedFont15">interrotte</span></span><span class="s13"><span class="bumpedFont15">, almeno sul campo, quelle </span></span><span class="s13"><span class="bumpedFont15">nei territori devastati dall</span></span><span class="s13"><span class="bumpedFont15">e guerre e da</span></span><span class="s13"><span class="bumpedFont15">lle distruzioni</span></span><span class="s13"><span class="bumpedFont15">, in Siria </span></span><span class="s13"><span class="bumpedFont15">e </span></span><span class="s13"><span class="bumpedFont15">Libia </span></span><span class="s13"><span class="bumpedFont15">in partic</span></span><span class="s13"><span class="bumpedFont15">olar</span></span><span class="s13"><span class="bumpedFont15">e</span></span><span class="s13"><span class="bumpedFont15">)</span></span><span class="s13"><span class="bumpedFont15">, </span></span><b><span class="s13"><span class="bumpedFont15">sono</span></span> <span class="s13"><span class="bumpedFont15">come sempre l</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">asse portante </span></span><span class="s13"><span class="bumpedFont15">di TourismA</span></span></b><span class="s13"><span class="bumpedFont15"><b> </b>e anche stavolta l</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">attenzione è stata catturata dal</span></span><span class="s13"><span class="bumpedFont15"> racconto dei responsabili delle missioni archeologiche nel Mag</span></span><span class="s13"><span class="bumpedFont15">hreb, nel Kurdistan iracheno, alla f</span></span><span class="s13"><span class="bumpedFont15">rontiera tra Anatolia e Siria, </span></span><span class="s13"><span class="bumpedFont15">nonché</span></span> <span class="s13"><span class="bumpedFont15">dai v</span></span><span class="s13"><span class="bumpedFont15">ari progetti</span></span><span class="s13"><span class="bumpedFont15"> che riguardano il nostro territorio (</span></span><span class="s13"><span class="bumpedFont15">da Ostia antica alla Sardegna n</span></span><span class="s13"><span class="bumpedFont15">uragica, dai parchi arche</span></span><span class="s13"><span class="bumpedFont15">o</span></span><span class="s13"><span class="bumpedFont15">l</span></span><span class="s13"><span class="bumpedFont15">ogici siciliani a</span></span><span class="s13"><span class="bumpedFont15"> quello del Colosseo</span></span><span class="s13"><span class="bumpedFont15">)</span></span><span class="s13"><span class="bumpedFont15">. In questo contesto, </span></span><span class="s13"><span class="bumpedFont15">TourismA ha voluto ricordare </span></span><span class="s13"><span class="bumpedFont15">un uomo e un arch</span></span><span class="s13"><span class="bumpedFont15">eologo di valore come </span></span><b><span class="s14"><span class="bumpedFont15">Sebastiano</span></span> <span class="s14"><span class="bumpedFont15">Tu</span></span></b><span class="s14"><span class="bumpedFont15"><b>sa</b>, </span></span><span class="s13"><span class="bumpedFont15">Soprintendente del Mare e </span></span><span class="s13"><span class="bumpedFont15">Assessore regionale nel governo </span></span><span class="s13"><span class="bumpedFont15">della Sicilia,</span></span><span class="s13"><span class="bumpedFont15"> deceduto in un incidente a</span></span><span class="s13"><span class="bumpedFont15">e</span></span><span class="s13"><span class="bumpedFont15">re</span></span><span class="s13"><span class="bumpedFont15">o </span></span><span class="s13"><span class="bumpedFont15">avve</span></span><span class="s13"><span class="bumpedFont15">nuto </span></span><span class="s13"><span class="bumpedFont15">in Etiopia </span></span><span class="s13"><span class="bumpedFont15">il </span></span><span class="s13"><span class="bumpedFont15">10</span></span><span class="s13"><span class="bumpedFont15"> marzo dello </span></span><span class="s13"><span class="bumpedFont15">scorso anno</span></span> <span class="s13"><span class="bumpedFont15">( </span></span><span class="s13"><span class="bumpedFont15">altri 7 italiani tra le vittime</span></span><span class="s13"><span class="bumpedFont15"> dell</span></span><span class="s13"><span class="bumpedFont15">’Et</span></span><span class="s13"><span class="bumpedFont15">h</span></span><span class="s13"><span class="bumpedFont15">iopian Arilines</span></span><span class="s13"><span class="bumpedFont15">), </span></span><span class="s13"><span class="bumpedFont15">pochi giorni dopo </span></span><span class="s13"><span class="bumpedFont15">aver preso </span></span><span class="s13"><span class="bumpedFont15">parte a To</span></span><span class="s13"><span class="bumpedFont15">urismA.</span></span><span class="s13"><span class="bumpedFont15"> Il ricordo è </span></span><span class="s13"><span class="bumpedFont15">stato affidato a </span></span><span class="s14"><span class="bumpedFont15">Vittorio Sgarbi</span></span><span class="s13"><span class="bumpedFont15">, che c</span></span><span class="s13"><span class="bumpedFont15">on </span></span><span class="s13"><span class="bumpedFont15">Tusa</span></span><span class="s13"><span class="bumpedFont15">  aveva </span></span><span class="s13"><span class="bumpedFont15">condiviso alcune battaglie </span></span><span class="s13"><span class="bumpedFont15">(</span></span><span class="s13"><span class="bumpedFont15">l</span></span><span class="s13"><span class="bumpedFont15">’appello</span></span><span class="s13"><span class="bumpedFont15"> per l</span></span><span class="s13"><span class="bumpedFont15">’abbattimento del Ponte Morandi di Agrigento, la Mostra </span></span><span class="s13"><span class="bumpedFont15">su</span></span><span class="s13"><span class="bumpedFont15"> Antonello</span></span> <span class="s13"><span class="bumpedFont15">da Messina, </span></span><span class="s13"><span class="bumpedFont15">a Milano, la ricostruzione del Tempio di</span></span><span class="s13"><span class="bumpedFont15"> Seli</span></span><span class="s13"><span class="bumpedFont15">nunte). ”</span></span><i><span class="s8"><span class="bumpedFont15">Delle cose che accadono nella vita, la peggiore è quella che investe il tema della morte, che in questo</span></span><span class="s8"><span class="bumpedFont15"> caso è speculare a mio vantaggio e a suo danno. Quando me ne andai in modo burrascoso e polemico con il presidente, dissi che il mio successore ai Beni Culturali doveva essere Tusa. Così è accaduto. <b>Quindi lui ha preso il mio posto e l’ultimo viaggio che </b></span></span><span class="s8"><span class="bumpedFont15"><b>ha fatto, lo ha fatto al mio posto, morendo al mio posto</b>.</span></span> </i><span class="s7"><span class="bumpedFont15">“ Con questo</span></span><span class="s17"><span class="bumpedFont15">  </span></span><span class="s7"><span class="bumpedFont15">personale </span></span><span class="s7"><span class="bumpedFont15">ricordo</span></span> <span class="s13"><span class="bumpedFont15">Sgar</span></span><span class="s13"><span class="bumpedFont15">bi ha </span></span><span class="s13"><span class="bumpedFont15">ri</span></span><span class="s13"><span class="bumpedFont15">lanciat</span></span><span class="s13"><span class="bumpedFont15">o</span></span> <span class="s13"><span class="bumpedFont15">l</span></span><span class="s13"><span class="bumpedFont15">’idea</span></span><span class="s13"><span class="bumpedFont15">, davanti</span></span><span class="s13"><span class="bumpedFont15"> alla </span></span><span class="s13"><span class="bumpedFont15">moglie dello scomparso, la studiosa </span></span><span class="s14"><span class="bumpedFont15"><b>Valeria Livigni</b>, </span></span><span class="s13"><span class="bumpedFont15">di </span></span><span class="s13"><span class="bumpedFont15">battersi </span></span><span class="s13"><span class="bumpedFont15">per la rico</span></span><span class="s13"><span class="bumpedFont15">struzione del tempio, </span></span><span class="s13"><span class="bumpedFont15">nel nome di Tusa</span></span><span class="s13"><span class="bumpedFont15">,</span></span><span class="s13"><span class="bumpedFont15">”</span></span> <i><span class="s13"><span class="bumpedFont15">un </span></span><span class="s18"><span class="bumpedFont15">uomo con il cuore rivolto al passato ma la mente proiettata al futuro, per il quale il lavoro era una forma di impegno civile, totale e totatilizante, a cui si dedica</span></span><span class="s18"><span class="bumpedFont15">va interamente</span></span><span class="s18"><span class="bumpedFont15">, </span></span><span class="s18"><span class="bumpedFont15">un uomo c</span></span><span class="s18"><span class="bumpedFont15">he sognava una Sicilia diversa e bellissima</span></span></i><span class="s18"><span class="bumpedFont15">&#8220;</span></span><span class="s18"><span class="bumpedFont15">, </span></span><span class="s19"><span class="bumpedFont15">co</span></span><span class="s19"><span class="bumpedFont15">me </span></span><span class="s19"><span class="bumpedFont15">lo ricorda</span></span><span class="s19"><span class="bumpedFont15">no</span></span><span class="s19"><span class="bumpedFont15"> i suoi colleghi d</span></span><span class="s19"><span class="bumpedFont15">e</span></span><span class="s19"><span class="bumpedFont15">lla Sovrintendenza del Mare</span></span><span class="s19"><span class="bumpedFont15">. </span></span></p>
<p class="s2"><span class="s19"><span class="bumpedFont15">Altro </span></span><span class="s19"><span class="bumpedFont15">tema di particolare interesse, </span></span><span class="s19"><span class="bumpedFont15">quello sulle </span></span><span class="s19"><span class="bumpedFont15">discriminazioni di genere</span></span><span class="s19"><span class="bumpedFont15">, s</span></span><span class="s19"><span class="bumpedFont15">o</span></span><span class="s19"><span class="bumpedFont15">llevato</span></span> <span class="s13"><span class="bumpedFont15">dalla scrittrice</span></span><span class="s14"><span class="bumpedFont15"> <b>Eva </b></span></span><span class="s14"><span class="bumpedFont15"><b>Cantarella</b></span></span><span class="s14"><span class="bumpedFont15">, </span></span><span class="s13"><span class="bumpedFont15">colpa a suo dire, dei miti greci</span></span><span class="s13"><span class="bumpedFont15">, </span></span><span class="s13"><span class="bumpedFont15">a partire da Pandora, </span></span><span class="s13"><span class="bumpedFont15">forgiata da Efeso e po</span></span><span class="s13"><span class="bumpedFont15">rtatrice del famoso vaso</span></span><span class="s13"><span class="bumpedFont15"> che, se aper</span></span><span class="s13"><span class="bumpedFont15">t</span></span><span class="s13"><span class="bumpedFont15">o,</span></span><span class="s13"><span class="bumpedFont15">avrebbe </span></span><span class="s13"><span class="bumpedFont15">liberato tutti i mali del mondo.</span></span> ‘<span class="s8"><span class="bumpedFont15">Gli inganni di Pandora: l’origine delle discriminazioni di genere nella Grecia antica’ </span></span><span class="s7"><span class="bumpedFont15">(Feltrinelli)</span></span><span class="s7"><span class="bumpedFont15">, è il titolo della sua </span></span><span class="s7"><span class="bumpedFont15">ultima fatica letteraria</span></span><span class="s7"><span class="bumpedFont15">,</span></span><span class="s7"><span class="bumpedFont15"> che riconduce al </span></span><span class="s7"><span class="bumpedFont15">celebre </span></span><span class="s7"><span class="bumpedFont15">mito</span></span><span class="s7"><span class="bumpedFont15"> che dall</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">antica società pre-letterata de</span></span><span class="s7"><span class="bumpedFont15">i poeti, </span></span><span class="s7"><span class="bumpedFont15">ha attravers</span></span><span class="s7"><span class="bumpedFont15">ato i millenni. ”</span></span><span class="s8"><span class="bumpedFont15"><i>Appartengo a una generazione</i>”</span></span><span class="s7"><span class="bumpedFont15"> – spiega la Cantarella </span></span><span class="s7"><span class="bumpedFont15">– “</span></span><i><span class="s8"><span class="bumpedFont15">che ha dovuto combattere contro molti pr</span></span><span class="s8"><span class="bumpedFont15">egiudizi. Fino a solo cinq</span></span><span class="s8"><span class="bumpedFont15">uanta, sessant’an</span></span><span class="s8"><span class="bumpedFont15">ni</span></span><span class="s8"><span class="bumpedFont15"> fa le discriminazioni di genere erano scritte nei nostri codici. In un momento in cui le donne hanno finalmente conquistato dal punto di vista formale la parità giuridi</span></span><span class="s8"><span class="bumpedFont15">ca e in buona parte (ma con molti problemi</span></span><span class="s8"><span class="bumpedFont15">ancora) anche la parità s</span></span><span class="s8"><span class="bumpedFont15">ostanziale, <b>c’è i</b></span></span><span class="s8"><span class="bumpedFont15"><b>l </b></span></span><span class="s8"><span class="bumpedFont15"><b>rischio che si torni indietro</b>. Conoscere la storia, aiuta</span></span></i><span class="s7"><span class="bumpedFont15">». E a proposito di storia secondo la scrittrice va sfatato una volta per tutt</span></span><span class="s7"><span class="bumpedFont15">e</span></span><span class="s7"><span class="bumpedFont15"> anche il mito del matriarcato et</span></span><span class="s7"><span class="bumpedFont15">rusco. Un’idea assolutamente superata,</span></span><span class="s7"><span class="bumpedFont15"> in rea</span></span><span class="s7"><span class="bumpedFont15">ltà le cose </span></span><span class="s7"><span class="bumpedFont15">andarono diversamente.</span></span></p>
<p class="s2"><span class="s7"><span class="bumpedFont15">A</span></span><span class="s7"><span class="bumpedFont15">ltra novità,</span></span><span class="s7"><span class="bumpedFont15"> la ‘</span></span><span class="s7"><span class="bumpedFont15"><b>Toscana a mura aperte</b>’</span></span><span class="s7"><span class="bumpedFont15">, un progetto già in fase di attuazione che riguarda il re</span></span><span class="s7"><span class="bumpedFont15">stauro</span></span> <span class="s7"><span class="bumpedFont15">e </span></span><span class="s7"><span class="bumpedFont15">la restituzione alla pubblica fruizione di mura, torri e castelli. </span></span><span class="s7"><span class="bumpedFont15">C</span></span><span class="s7"><span class="bumpedFont15">he rimanda al tema, di cui si è </span></span><span class="s7"><span class="bumpedFont15">ampiamente discusso, sull</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">archeologia del futuro e su</span></span><span class="s7"><span class="bumpedFont15">l</span></span><span class="s7"><span class="bumpedFont15"> suo ruolo</span></span><span class="s7"><span class="bumpedFont15">, in un convegn</span></span><span class="s7"><span class="bumpedFont15">o</span></span> <span class="s7"><span class="bumpedFont15">curato da </span></span><b><span class="s6"><span class="bumpedFont15">Giuliano Volpe</span></span> </b><span class="s7"><span class="bumpedFont15">( Università di</span></span><span class="s7"><span class="bumpedFont15"> Foggia, </span></span><span class="s7"><span class="bumpedFont15">responsabile del progetto arche</span></span><span class="s7"><span class="bumpedFont15">ologia al futuro), </span></span><span class="s7"><span class="bumpedFont15">secondo il quale, non ha senso la definizione di </span></span><span class="s6"><span class="bumpedFont15">archeologia pubblica,</span></span> <span class="s7"><span class="bumpedFont15">poiché</span></span> <span class="s7"><span class="bumpedFont15">di per </span></span><span class="s7"><span class="bumpedFont15">sé</span></span><span class="s7"><span class="bumpedFont15">l</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">a</span></span><span class="s7"><span class="bumpedFont15">rcheologia</span></span><span class="s7"><span class="bumpedFont15"> è pubblica. E tuttavia, definizione a p</span></span><span class="s7"><span class="bumpedFont15">arte, </span></span><span class="s7"><span class="bumpedFont15">vari relatori h</span></span><span class="s7"><span class="bumpedFont15">anno portato le loro esperienze su forme di archeologia partecipata democratica e sosten</span></span><span class="s7"><span class="bumpedFont15">ibile</span></span><span class="s7"><span class="bumpedFont15"> (Universit</span></span><span class="s7"><span class="bumpedFont15">à di Siena), </span></span><span class="s7"><span class="bumpedFont15">del ruolo dell</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">archeologia contro lo s</span></span><span class="s7"><span class="bumpedFont15">popolamento e la crisi (esperienza in corso in Sardegn</span></span><span class="s7"><span class="bumpedFont15">a), sulla necessità di concepire l</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">archeo</span></span><span class="s7"><span class="bumpedFont15">logia come il nos</span></span><span class="s7"><span class="bumpedFont15">tro petrolio, bensì come energia rinnovabile.</span></span></p>
<p class="s2"><span class="s7"><span class="bumpedFont15"> </span></span><span class="s7"><span class="bumpedFont15">TourismA</span></span><span class="s7"><span class="bumpedFont15">2020 non poteva non dedicare uno spazio alle celebrazioni, già iniziat</span></span><span class="s7"><span class="bumpedFont15">e, del 5 centenario d</span></span><span class="s7"><span class="bumpedFont15">el</span></span><span class="s7"><span class="bumpedFont15">la morte di <b>Raffaello</b> ( </span></span><span class="s7"><span class="bumpedFont15">avve</span></span><span class="s7"><span class="bumpedFont15">nuta a Roma il 6 aprile 1520 ad appe</span></span><span class="s7"><span class="bumpedFont15">na 37 anni di età), attraverso un convegno sulla bellezza, l</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">armonia e i suoi contrari ( che ha visto la partecipazione di</span></span><span class="s6"><span class="bumpedFont15">Cristina Acidini, Sergio Givone, Patrizia Castelli, Eva Di Stefano, P</span></span><span class="s6"><span class="bumpedFont15">hilippe Daverio ed Eike Schmidt</span></span><span class="s7"><span class="bumpedFont15">) e a</span></span><span class="s7"><span class="bumpedFont15"> Dante Alighieri, </span></span><span class="s7"><span class="bumpedFont15">di c</span></span><span class="s7"><span class="bumpedFont15">ui l</span></span><span class="s7"><span class="bumpedFont15">’</span></span><span class="s7"><span class="bumpedFont15">anno che ver</span></span><span class="s7"><span class="bumpedFont15">rà ricorrerà il 700 anniversario d</span></span><span class="s7"><span class="bumpedFont15">e</span></span><span class="s7"><span class="bumpedFont15">l</span></span><span class="s7"><span class="bumpedFont15">la scomparsa</span></span><span class="s7"><span class="bumpedFont15">.</span></span> <span class="s7"><span class="bumpedFont15">Al Sommo </span></span><span class="s7"><span class="bumpedFont15">P</span></span><span class="s7"><span class="bumpedFont15">oeta</span></span><span class="s7"><span class="bumpedFont15"> da tempo il regista Pupi Avati</span></span><span class="s7"><span class="bumpedFont15"> sta cercando di realizzare un film, fermo in cantiere dal lontano 2001. “</span></span><span class="s12"><span class="bumpedFont15"><i>Sono diventato un accattone, vado a bussare alle porte dei p</i></span></span><i><span class="s12"><span class="bumpedFont15">otenti e ricevo tante rassicurazioni. Poi non succede mai niente. Io sono </span></span><span class="s12"><span class="bumpedFont15">ancora qui ad ascoltare le promesse. La Ra</span></span><span class="s12"><span class="bumpedFont15">i nel frattempo ha prodotto un film sulla v</span></span><span class="s12"><span class="bumpedFont15">it</span></span></i><span class="s12"><span class="bumpedFont15"><i>a della Ferragni&#8230;”. </i></span></span><span class="s13"><span class="bumpedFont15">Il film ha spiegato Avati parlerà della vita di <b>Dante</b>.</span></span><span class="s13"><span class="bumpedFont15"> “</span></span><i><span class="s15"><span class="bumpedFont15">Voi </span></span><span class="s15"><span class="bumpedFont15">sapete che quando Dante è stato esiliato </span></span><span class="s12"><span class="bumpedFont15">a</span></span><span class="s12"><span class="bumpedFont15"> Firenze le case degli esiliati, degli sban</span></span><span class="s12"><span class="bumpedFont15">da</span></span><span class="s12"><span class="bumpedFont15">ti come venivano definiti, venivano depredate, era permesso tutto. L&#8217;unica cosa che <b>Gemma Donat</b></span></span><span class="s12"><span class="bumpedFont15"><b>i</b>, la moglie di Dante, riesce a salvare, mentre Dante ormai è in esilio, è</span></span><span class="s12"><span class="bumpedFont15"> una cassapanca e dentro c&#8217;è un quadernett</span></span><span class="s12"><span class="bumpedFont15">o sul quale ci sono i primi cinque canti de</span></span><span class="s12"><span class="bumpedFont15">ll</span></span><span class="s12"><span class="bumpedFont15">a divina commedia. Questa è una versione di Boccaccio. Perché non credere a lui quando è stato </span></span></i><span class="s12"><span class="bumpedFont15"><i>un contemporaneo di Dante?</i>”.</span></span></p>
<p class="s2"><span class="s13"><span class="bumpedFont15">Quanto ai figli di Dante </span></span><span class="s13"><span class="bumpedFont15">«</span></span><i><span class="s12"><span class="bumpedFont15">la povera Gemma Donati pare che gli abbia </span></span><span class="s12"><span class="bumpedFont15">da</span></span><span class="s12"><span class="bumpedFont15">to tre, quatto figli, c&#8217;era un figlio che si chiama Giovanni che non si sa bene se certo o ince</span></span><span class="s12"><span class="bumpedFont15">rto. Io ho deciso che non c&#8217;era. Pago un attore in meno, mi costa meno il </span></span></i><span class="s12"><span class="bumpedFont15"><i>film</i>».</span></span> <span class="s13"><span class="bumpedFont15">Ma  i finanziamenti ancor</span></span><span class="s13"><span class="bumpedFont15">a non ci sono. </span></span></p>
<p class="s24"><span class="s13"><span class="bumpedFont15">Tante stori</span></span><span class="s13"><span class="bumpedFont15">e dunque si sono intre</span></span><span class="s13"><span class="bumpedFont15">cciate  in questa sesta edizione di TourismA,</span></span><span class="s13"><span class="bumpedFont15"> che ha </span></span><span class="s13"><span class="bumpedFont15">confermato </span></span><span class="s13"><span class="bumpedFont15">una grande partec</span></span><span class="s13"><span class="bumpedFont15">ipazione di visitatori ( nonostan</span></span><span class="s13"><span class="bumpedFont15">te il </span></span><span class="s13"><span class="bumpedFont15">fantasma del virus),  segno della </span></span><span class="s13"><span class="bumpedFont15">vitalità dell</span></span><span class="s13"><span class="bumpedFont15">’</span></span><span class="s13"><span class="bumpedFont15">arche</span></span><span class="s13"><span class="bumpedFont15">ologi</span></span><span class="s13"><span class="bumpedFont15">a, il cui futuro è dato non solo dalle cifre del turismo culturale </span></span><span class="s13"><span class="bumpedFont15">che vede </span></span><span class="s7"><span class="bumpedFont15">le province di Roma, Venezia, Milano, Firenze e Napoli </span></span><span class="s7"><span class="bumpedFont15">attrarre nei loro musei </span></span><span class="s7"><span class="bumpedFont15">siti e </span></span><span class="s7"><span class="bumpedFont15">aree archel</span></span><span class="s7"><span class="bumpedFont15">ogiche </span></span><span class="s7"><span class="bumpedFont15">oltre il 30% degli oltre</span></span><span class="s7"><span class="bumpedFont15"> 55 milioni di vi</span></span><span class="s7"><span class="bumpedFont15">si</span></span><span class="s7"><span class="bumpedFont15">tatori</span></span><span class="s7"><span class="bumpedFont15"> ( dati al 2018), ma  dalla entusiastica partecipazione di tanti piccoli Indiana Jones, ai giochi inventati dal CNR e </span></span><span class="s7"><span class="bumpedFont15">ai laboratori didattici ( scheggiatura della pi</span></span><span class="s7"><span class="bumpedFont15">etra, accensione del fuoco, scrittura geroglifica e cuneiforme, cucina vil</span></span><span class="s7"><span class="bumpedFont15">lanoviana, m</span></span><span class="s7"><span class="bumpedFont15">osaici ecc.). </span></span><span class="s7"><span class="bumpedFont15">Anche la comunicazione</span></span><span class="s7"><span class="bumpedFont15"> (</span></span><span class="s7"><span class="bumpedFont15">ne ha</span></span><span class="s7"><span class="bumpedFont15"> parlato </span></span><span class="s7"><span class="bumpedFont15">Alberto Angela), è certamen</span></span><span class="s7"><span class="bumpedFont15">te </span></span><span class="s7"><span class="bumpedFont15">un incentivo, </span></span><span class="s7"><span class="bumpedFont15">poiché</span></span> <i><span class="s16"><span class="bumpedFont15">&#8220;</span></span><span class="s12"><span class="bumpedFont15">f</span></span><span class="s12"><span class="bumpedFont15">are programmi di cultura”</span></span></i><span class="s13"><span class="bumpedFont15"> &#8211;</span></span> <span class="s13"><span class="bumpedFont15">è il </span></span><span class="s13"><span class="bumpedFont15">suo </span></span><span class="s13"><span class="bumpedFont15">comment</span></span><span class="s13"><span class="bumpedFont15">o </span></span><span class="s13"><span class="bumpedFont15">-“ </span></span><i><span class="s12"><span class="bumpedFont15">in Italia è facile perché è un paese che ha la cultura della cultura. Parli una lingua che con</span></span><span class="s12"><span class="bumpedFont15">oscono,</span></span><span class="s12"><span class="bumpedFont15"> entri in casa della gente parlando la sua lingua</span></span></i><span class="s13"><span class="bumpedFont15">&#8220;</span></span><span class="s13"><span class="bumpedFont15">. </span></span><span class="s13"><span class="bumpedFont15">Ma occorrono anche politiche</span></span><span class="s13"><span class="bumpedFont15"> e incentivi </span></span><span class="s13"><span class="bumpedFont15">culturali</span></span><span class="s13"><span class="bumpedFont15">italiane ed europee </span></span><span class="s13"><span class="bumpedFont15">adeguat</span></span><span class="s13"><span class="bumpedFont15">e</span></span><span class="s13"><span class="bumpedFont15"> non verso</span></span><span class="s13"><span class="bumpedFont15"> i  </span></span><span class="s13"><span class="bumpedFont15">grand</span></span><span class="s13"><span class="bumpedFont15">i </span></span><span class="s13"><span class="bumpedFont15">i</span></span><span class="s13"><span class="bumpedFont15">stituti </span></span><span class="s13"><span class="bumpedFont15">ma in più d</span></span><span class="s13"><span class="bumpedFont15">ir</span></span><span class="s13"><span class="bumpedFont15">ezioni.</span></span></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BTF Evolution --> <div class="gptslot" data-adunitid="3"></div></div>
		
				
				
					<div class="tagcloud"><a href="https://www.lindro.it/tag/25febbraio/" rel="tag">25febbraio</a> <a href="https://www.lindro.it/tag/alberto-angela/" rel="tag">Alberto Angela</a> <a href="https://www.lindro.it/tag/arte/" rel="tag">arte</a> <a href="https://www.lindro.it/tag/cinema/" rel="tag">Cinema</a> <a href="https://www.lindro.it/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://www.lindro.it/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://www.lindro.it/tag/evidenza/" rel="tag">Evidenza</a> <a href="https://www.lindro.it/tag/lindro/" rel="tag">L'Indro</a> <a href="https://www.lindro.it/tag/mario-tozzi/" rel="tag">Mario Tozzi</a> <a href="https://www.lindro.it/tag/tourisma/" rel="tag">TourismA</a> <a href="https://www.lindro.it/tag/turismo/" rel="tag">turismo</a></div>
				
					<div style="background-color: #ffffb1; padding: 10px 10px 10px 10px; font-size: 0.7em;">
				<p><strong>L’informazione che non paghi per avere, qualcuno paga perché Ti venga data</strong>.</p>

				<p>Hai mai trovato qualcuno che ti paga la retta dell’asilo di tuo figlio? O le bollette di gas, luce, telefono? Io no. <strong>Chiediti perché c’è</strong>, invece, <strong>chi ti paga il costo di produzione dell'Informazione che consumi</strong>.</p>

				<p><strong>Un’informazione che altri pagano perché ti venga data</strong>:<strong> non è sotto il Tuo controllo, è potenzialmente inquinata</strong>, non è tracciata, non è garantita, e, alla fine, <strong>non è Informazione</strong>, è pubblicità o, peggio, imbonimento.</p>

				<p><strong>L’Informazione deve tornare sotto il controllo del Lettore</strong>.<br/>
				<strong>Pagare il costo di produzione dell’informazione è un Tuo diritto</strong>.<br/>
				"<em>L’Indro</em>" vuole che il Lettore si riappropri del diritto di conoscere, del diritto all’informazione, del diritto di pagare l’informazione che consuma.</p>

				<p><strong>Pagare il costo di produzione dell’informazione</strong>, dobbiamo esserne consapevoli, <strong>è un diritto</strong>. E’ il solo modo per accedere a informazione di qualità e al controllo diretto della qualità che ci entra dentro.</p>

				<p>In molti ti chiedono di donare per sostenerli.</p>

				<p>Noi no.</p>

				<p>Non ti chiediamo di donare, ti chiediamo di p<strong>retendere che i giornalisti di questa testata siano al Tuo servizio</strong>, che ti servano <strong>Informazione</strong>.</p>

				<p>Se, come noi, credi che l’informazione che consumiamo è alla base della salute del nostro futuro, allora entra.</p>

				<p><a class="pmpro_btn pmpro_btn-select" style="color: #000000;" href="http://www.lindro.it/conto-iscrizione/livelli">Entra nel club L'Indro con la nostra Membership</a></p>
			</div>
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><div class="fb-comments" data-href="" data-numposts="3" data-width="100%" data-colorscheme="light"></div> 		
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Condividi.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F" class="fa fa-facebook" title="Condividi su Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F" class="fa fa-google-plus" title="Condividi su Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F&amp;media=https%3A%2F%2Fwww.lindro.it%2Fwp-content%2Fuploads%2F2020%2F02%2F3DECEB83-13E5-49EA-9618-F5387A421B88.jpeg" class="fa fa-pinterest"
				title="Condividi su Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F" class="fa fa-linkedin" title="Condividi su Linkedin" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F&amp;name=%3Cspan+class%3D%22entry-title-primary%22%3EArcheologia%3A+non+petrolio%2C+ma+energia+rinnovabile%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3E13+mila+presenze+oltre+ai+big+della+scienza%2C+della+cultura+e+della+comunicazione+a+TourismA%2C+la+tre+giorni+di+Firenze+sul++turismo+culturale+%E2%80%93+Sul+coronavirus%2C+le+parole+di+Mario+Tozzi+e+Alberto+Angela%3C%2Fspan%3E" class="fa fa-tumblr"
				title="Condividi su Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EArcheologia%3A%20non%20petrolio%2C%20ma%20energia%20rinnovabile%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3E13%20mila%20presenze%20oltre%20ai%20big%20della%20scienza%2C%20della%20cultura%20e%20della%20comunicazione%20a%20TourismA%2C%20la%20tre%20giorni%20di%20Firenze%20sul%20%20turismo%20culturale%20%E2%80%93%20Sul%20coronavirus%2C%20le%20parole%20di%20Mario%20Tozzi%20e%20Alberto%20Angela%3C%2Fspan%3E&amp;body=https%3A%2F%2Fwww.lindro.it%2Farcheologia-non-petrolio-ma-energia-rinnovabile%2F" class="fa fa-envelope-o"
				title="Condividi via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Articolo precedente</span><span class="link"><a href="https://www.lindro.it/la-grande-matematica-katherine-johnson-e-volata-piu-in-alto-del-cielo/" rel="prev">La grande matematica Katherine Johnson è volata più in alto del cielo</a></span>		</div>
		
		<div class="next"><span class="main-color title">Articolo successivo <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.lindro.it/quel-guaio-di-nome-burkina-faso-crisi-di-governance-nelle-aree-rurali/" rel="next">Quel guaio di nome Burkina Faso: crisi di governance nelle aree rurali</a></span>		</div>
		
	</section>



	<div class="author-box">
		<h3 class="section-head">Sull'autore</h3>

				<section class="author-info">
		
			
<noscript><IMG alt="" src="https://secure.gravatar.com/avatar/317f203f3c9ffdbaba5cece15f782243?s=100&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/317f203f3c9ffdbaba5cece15f782243?s=200&amp;d=mm&amp;r=g 2x" class="avatar avatar-100 photo" height="100" width="100"></noscript>
<img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 100w" class="avatar avatar-100 photo lazyload" height="100" width="100" data-srcset="https://secure.gravatar.com/avatar/317f203f3c9ffdbaba5cece15f782243?s=200&amp;d=mm&amp;r=g 2x" data-src="https://secure.gravatar.com/avatar/317f203f3c9ffdbaba5cece15f782243?s=100&amp;d=mm&amp;r=g">

			
			<div class="description">
				<a href="https://www.lindro.it/author/lazzerini/" title="Articoli scritti da: Marcello Lazzerini" rel="author">Marcello Lazzerini</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head">Articoli <span class="color">correlati</span></h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/europa-league-la-rivincita-del-calcio-minore/" title="Europa League, la rivincita del calcio ‘minore’? Ecco le 3 squadre meno blasonate che potrebbero dar fastidio alle big" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-214x140.jpeg" class="image wp-post-image" alt="" title="Europa League, la rivincita del calcio ‘minore’? Ecco le 3 squadre meno blasonate che potrebbero dar fastidio alle big" srcset="https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Europa League, la rivincita del calcio ‘minore’? Ecco le 3 squadre meno blasonate che potrebbero dar fastidio alle big" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-702x459.jpeg 702w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/7372BA92-7562-418A-B9E0-0E3DE2086C1C-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/europa-league-la-rivincita-del-calcio-minore/" title="Europa League, la rivincita del calcio ‘minore’? Ecco le 3 squadre meno blasonate che potrebbero dar fastidio alle big"><span class="entry-title-primary">Europa League, la rivincita del calcio ‘minore’?</span> <span class="entry-subtitle">Ecco le 3 squadre meno blasonate che potrebbero dar fastidio alle big</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giuseppe-manzoni/" title="Articoli di Giuseppe Manzoni" rel="author">Giuseppe Manzoni</a></span><time datetime="2020-02-21T15:15:49+01:00" class="meta-item">21 Febbraio 2020 15:15</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/giustizia-le-chiare-parole-della-corte-costituzionale/" title="Giustizia: le chiare parole della Corte Costituzionale Marta Cartabia: giustizia dal volto umano" class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-214x140.jpeg" class="image wp-post-image" alt="" title="Giustizia: le chiare parole della Corte Costituzionale Marta Cartabia: giustizia dal volto umano" srcset="https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-536x350.jpeg 536w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Giustizia: le chiare parole della Corte Costituzionale Marta Cartabia: giustizia dal volto umano" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-536x350.jpeg 536w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/9FCCA78D-4C06-48FC-B560-A984D7546931-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/giustizia-le-chiare-parole-della-corte-costituzionale/" title="Giustizia: le chiare parole della Corte Costituzionale Marta Cartabia: giustizia dal volto umano"><span class="entry-title-primary">Giustizia: le chiare parole della Corte Costituzionale</span> <span class="entry-subtitle">Marta Cartabia: giustizia dal volto umano</span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/valtervecellio/" title="Articoli di Valter Vecellio" rel="author">Valter Vecellio</a></span><time datetime="2020-02-19T15:00:58+01:00" class="meta-item">19 Febbraio 2020 15:00</time>					
			</div>
							
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.lindro.it/il-carnevale-di-aliano-a-firenze/" title="Il Carnevale di Aliano a Firenze Nel nome di Carlo Levi uno scorcio di Basilicata a Torino e Firenze, tra musica, folklore, maschere e colori in una straordinaria triangolazione culturale " class="image-link">
						
<noscript><IMG width="214" height="140" src="https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-214x140.jpeg" class="image wp-post-image" alt="" title="Il Carnevale di Aliano a Firenze Nel nome di Carlo Levi uno scorcio di Basilicata a Torino e Firenze, tra musica, folklore, maschere e colori in una straordinaria triangolazione culturale " srcset="https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-702x459.jpeg 702w" sizes="(max-width: 214px) 100vw, 214px"></noscript>
<img width="214" height="140" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Il Carnevale di Aliano a Firenze Nel nome di Carlo Levi uno scorcio di Basilicata a Torino e Firenze, tra musica, folklore, maschere e colori in una straordinaria triangolazione culturale " srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 214w" sizes="(max-width: 214px) 100vw, 214px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-214x140.jpeg 214w, https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-702x459.jpeg 702w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/B0BFC892-87EA-44FC-911C-9047E724DAA2-214x140.jpeg">

	
											</a>
					
										
					<h2><a href="https://www.lindro.it/il-carnevale-di-aliano-a-firenze/" title="Il Carnevale di Aliano a Firenze Nel nome di Carlo Levi uno scorcio di Basilicata a Torino e Firenze, tra musica, folklore, maschere e colori in una straordinaria triangolazione culturale "><span class="entry-title-primary">Il Carnevale di Aliano a Firenze</span> <span class="entry-subtitle">Nel nome di Carlo Levi uno scorcio di Basilicata a Torino e Firenze, tra musica, folklore, maschere e colori in una straordinaria triangolazione culturale </span></a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/lazzerini/" title="Articoli di Marcello Lazzerini" rel="author">Marcello Lazzerini</a></span><time datetime="2020-02-18T15:00:35+01:00" class="meta-item">18 Febbraio 2020 15:00</time>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
								</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-9" class="widget code-widget">		
					
			<div class="a-widget">
			
				<!-- Sidebar Top -->
<div class="gptslot" data-adunitid="4"></div>			
			</div>
		
		</li>
		
		<li id="bunyad-blocks-widget-4" class="widget page-blocks"><h3 class="widgettitle">Ultime uscite</h3>
	<section class="block-wrap blog" data-id="1">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-295910 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news tag-25febbraio tag-banditismo-rurale tag-blaise-compaore tag-burkina-faso tag-crisi-rurale tag-estrazione-minerari tag-gruppi-armati tag-gruppi-di-autodifesa tag-lindro tag-oro tag-sahel tag-slide tag-terra pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/quel-guaio-di-nome-burkina-faso-crisi-di-governance-nelle-aree-rurali/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-343x215.jpeg" class="image wp-post-image" alt="" title="Quel guaio di nome Burkina Faso: crisi di governance nelle aree rurali" srcset="https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Quel guaio di nome Burkina Faso: crisi di governance nelle aree rurali" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/113223CB-B782-46B6-BBA8-7017083EBC04-343x215.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/quel-guaio-di-nome-burkina-faso-crisi-di-governance-nelle-aree-rurali/" title="Quel guaio di nome Burkina Faso: crisi di governance nelle aree rurali">Quel guaio di nome Burkina Faso: crisi di governance nelle aree rurali</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/gabriella-peretto/" title="Articoli scritti da: Gabriella Peretto" rel="author">Gabriella Peretto</a>						</span>
						<br>
						<time class="post-date" datetime="2020-02-25T16:00:53+01:00">25 Febbraio 2020 16:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-295902 post type-post status-publish format-standard has-post-thumbnail category-cultura-e-societa category-cultura-e-societa-italia category-cultura-e-societa-italia-news tag-25febbraio tag-alberto-angela tag-arte tag-cinema tag-coronavirus tag-covid-19 tag-evidenza tag-lindro tag-mario-tozzi tag-tourisma tag-turismo pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/archeologia-non-petrolio-ma-energia-rinnovabile/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-343x215.jpeg" class="image wp-post-image" alt="" title="Archeologia: non petrolio, ma energia rinnovabile" srcset="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-163x102.jpeg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Archeologia: non petrolio, ma energia rinnovabile" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-343x215.jpeg 343w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-326x205.jpeg 326w, https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-163x102.jpeg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/3DECEB83-13E5-49EA-9618-F5387A421B88-343x215.jpeg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/archeologia-non-petrolio-ma-energia-rinnovabile/" title="Archeologia: non petrolio, ma energia rinnovabile">Archeologia: non petrolio, ma energia rinnovabile</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/lazzerini/" title="Articoli scritti da: Marcello Lazzerini" rel="author">Marcello Lazzerini</a>						</span>
						<br>
						<time class="post-date" datetime="2020-02-25T15:00:27+01:00">25 Febbraio 2020 15:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-295886 post type-post status-publish format-standard has-post-thumbnail category-cultura-e-societa-esteri-news tag-discriminazione-razziale tag-evidenza tag-katherine-johnson tag-missioni-spaziali tag-nasa tag-razzismo tag-spazio tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/la-grande-matematica-katherine-johnson-e-volata-piu-in-alto-del-cielo/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-%C3%A8-volata-pi%C3%B9-in-alto-del-cielo-343x215.jpg" class="image wp-post-image" alt="" title="La grande matematica Katherine Johnson è volata più in alto del cielo" srcset="https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-è-volata-più-in-alto-del-cielo-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-è-volata-più-in-alto-del-cielo-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-è-volata-più-in-alto-del-cielo-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="La grande matematica Katherine Johnson è volata più in alto del cielo" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-è-volata-più-in-alto-del-cielo-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-è-volata-più-in-alto-del-cielo-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-è-volata-più-in-alto-del-cielo-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/La-grande-matematica-Katherine-Johnson-è-volata-più-in-alto-del-cielo-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/la-grande-matematica-katherine-johnson-e-volata-piu-in-alto-del-cielo/" title="La grande matematica Katherine Johnson è volata più in alto del cielo">La grande matematica Katherine Johnson è volata più in alto del cielo</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/ferrone/" title="Articoli scritti da: Enrico Ferrone" rel="author">Enrico Ferrone</a>						</span>
						<br>
						<time class="post-date" datetime="2020-02-25T07:00:27+01:00">25 Febbraio 2020 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
					
		<div class="column ">
		
			<article class="post-295881 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica-italia tag-burocrazia tag-coronavirus tag-giuseppe-conte tag-slide pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/utopie-ai-tempi-del-coronavirus/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-343x215.jpg" class="image wp-post-image" alt="" title="Utopie ai tempi del coronavirus" srcset="https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Utopie ai tempi del coronavirus" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2020/02/Utopie-ai-tempi-del-coronavirus-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/utopie-ai-tempi-del-coronavirus/" title="Utopie ai tempi del coronavirus">Utopie ai tempi del coronavirus</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2020-02-25T07:00:04+01:00">25 Febbraio 2020 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>

		<li id="bunyad_ads_widget-10" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="gptslot" data-adunitid="5"></div>			
			</div>
		
		</li>
		
		<li id="text-1" class="widget widget_text">			<div class="textwidget"><ul class="social-follow">
<li class="service"><a class="service-link facebook cf" href="https://facebook.com/lindroweb"><span class="label">Seguici su Facebook</span><br />
</a></li>
<li class="service"><a class="service-link twitter cf" href="https://twitter.com/l_indro"><span class="label">Seguici su Twitter</span><br />
</a></li>
<li class="service"><a class="service-link gplus cf" href="https://plus.google.com/+LindroAppzine"><span class="label">Seguici su Google +</span><br />
</a></li>
<li class="service"><a class="service-link linkedin cf" href="https://www.linkedin.com/company/l%27indro"><span class="label">Seguici su Linkedin</span><br />
</a></li>
</ul>
</div>
		</li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3 class="widgettitle">Ogni giorno, la newsletter di &#8220;L’Indro&#8221;</h3><div class="tnp tnp-widget"><form method="post" action="https://www.lindro.it/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Nome</label><input class="tnp-firstname" type="text" name="nn" ></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;Autorizzo il trattamento dei miei dati personali ai sensi del Decreto Legislativo 30 giugno 2003, n. 196 “Codice in materia di protezione dei dati personali”</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Iscriviti">
</div>
</form>
</div>
</li>
<li id="bunyad-blocks-widget-5" class="widget page-blocks"><h3 class="widgettitle">Crisi in Qatar</h3>
	<section class="block-wrap blog" data-id="2">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-275066 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-crisi-in-qatar tag-5giugno tag-arabia-saudita tag-crisi-qatar tag-emirati-arabi-uniti tag-iran tag-lindro tag-qatar tag-slide pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg" class="image wp-post-image" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Qatar, un anno di embargo non ha piegato Doha" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/85484512-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/85484512-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/qatar-un-anno-di-embargo-non-ha-piegato-doh/" title="Qatar, un anno di embargo non ha piegato Doha">Qatar, un anno di embargo non ha piegato Doha</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cristin-cappelletti/" title="Articoli scritti da: Cristin Cappelletti" rel="author">Cristin Cappelletti</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-05T18:30:01+01:00">5 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-7" class="widget page-blocks"><h3 class="widgettitle">Speciale CinAfrica</h3>
	<section class="block-wrap blog" data-id="3">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-282600 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-speciale-cinafrica tag-24ottobre tag-africa tag-cina tag-lindro tag-slide tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg" class="image wp-post-image" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Cina in Africa: tutto quello che l’Occidente non vuole capire" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/10/cina-in-afriq-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/cina-in-africa-tutto-quello-che-loccidente-non-vuole-capire/" title="Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire">Cina in Africa: tutto quello che l&#8217;Occidente non vuole capire</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/beltrami/" title="Articoli scritti da: Fulvio Beltrami" rel="author">Fulvio Beltrami</a>						</span>
						<br>
						<time class="post-date" datetime="2018-10-24T16:30:55+01:00">24 Ottobre 2018 16:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-8" class="widget page-blocks"><h3 class="widgettitle">La Turchia di Erdogan</h3>
	<section class="block-wrap blog" data-id="4">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-276127 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-esteri category-politica-esteri-news category-la-turchia-di-erdogan tag-22giugno tag-erdogan tag-lindro tag-recep-tayyip-erdogan tag-russia tag-slide tag-stati-uniti tag-turchia tag-usa pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg" class="image wp-post-image" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Turchia: elezioni, la sfida di Erdogan" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/06/Erdogan-elezioni-Turchia-turkey-politica-esteri-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/turchia-elezioni-la-sfida-di-erdogan/" title="Turchia: elezioni, la sfida di Erdogan">Turchia: elezioni, la sfida di Erdogan</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/cuda/" title="Articoli scritti da: Emanuele Cuda" rel="author">Emanuele Cuda</a>						</span>
						<br>
						<time class="post-date" datetime="2018-06-22T18:30:41+01:00">22 Giugno 2018 18:30</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="bunyad-blocks-widget-9" class="widget page-blocks"><h3 class="widgettitle">Siria in guerra</h3>
	<section class="block-wrap blog" data-id="5">
	
				
		<div class="block-content">
		
		
	<div class="row listing grid-overlay grid-overlay grid-1">
		
					
		<div class="column ">
		
			<article class="post-284396 post type-post status-publish format-standard has-post-thumbnail category-opinioni category-politica category-politica-italia category-siria-in-guerra tag-30novembre tag-conferenza-di-marrakech tag-curdi tag-diritto-internazionale tag-g20 tag-giuseppe-conte tag-lindro tag-libia tag-marrakech tag-matteo-salvini tag-nato tag-russia tag-siria tag-slide tag-ucraina pmpro-has-access">
				
								
								
				<a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" class="image-link">
					
<noscript><IMG width="343" height="215" src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c%E2%80%99%C3%A8-343x215.jpg" class="image wp-post-image" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" sizes="(max-width: 343px) 100vw, 343px"></noscript>
<img width="343" height="215" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="image wp-post-image lazyload" alt="" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c’è" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 343w" sizes="(max-width: 343px) 100vw, 343px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg 343w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-326x205.jpg 326w, https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-163x102.jpg 163w" data-src="https://www.lindro.it/wp-content/uploads/2018/11/Dal-G20-alla-Siria-all-Ucraina_-l-Italia-che-non-c’è-343x215.jpg">

					
					
									</a>
				
				<div class="overlay">
				
										
					<h2 class="post-title" style="padding-bottom: 0px; margin-bottom: 2px;"><a href="https://www.lindro.it/dal-g20-alla-siria-allucraina-litalia-che-non-ce/" title="Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è">Dal G20 alla Siria all’Ucraina: l’Italia che non c&#8217;è</a></h2>
					
					<!--PERSONALIZZATO-->
					<div class="sottotitolo" style="font-size: 12px; color: #FFF; margin-bottom: 2px;">
										</div>
					<!--FINE-->
					
										
					<div class="cf listing-meta meta below">
						<span class="meta-item author">di 
							<a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli scritti da: Giancarlo Guarino" rel="author">Giancarlo Guarino</a>						</span>
						<br>
						<time class="post-date" datetime="2018-11-30T07:00:59+01:00">30 Novembre 2018 7:00</time>
					</div>
					
				</div>
			</article>
		</div>
			
						
	</div>
	
	
			

			</div>
	
	</section>

</li>
<li id="media_image-6" class="widget widget_media_image"><a href="https://buonoedeconomico.it"><img width="257" height="76" src="https://www.lindro.it/wp-content/uploads/2019/08/Buonoedeconomico.it_.png" class="image wp-image-291581  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="media_image-8" class="widget widget_media_image"><a href="https://www.qlipso.com/it/"><img width="120" height="74" src="https://www.lindro.it/wp-content/uploads/2020/01/qlipso-lindro.jpg" class="image wp-image-294760  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="latest_tweets_widget-2" class="widget widget_latest_tweets_widget"><h3 class="widgettitle">Gli ultimi tweet</h3><div class="latest-tweets"><ul><li><p class="tweet-text">In <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Iran&amp;src=hash" target="_blank" rel="nofollow">&#x23;Iran</a>, si aprono le urne per le <a class="twitter-hashtag" href="https://twitter.com/search?q=%23elezioni&amp;src=hash" target="_blank" rel="nofollow">&#x23;elezioni</a> per il rinnovo del <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Majlis&amp;src=hash" target="_blank" rel="nofollow">&#x23;Majlis</a>, il Parlamento iraniano. Ecco perché i cons… <a href="https://twitter.com/i/web/status/1230866632312004610" target="_blank" rel="nofollow">twitter.com/i/web/status/12308&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1230866632312004610" target="_blank"><time datetime="2020-02-21 15:47:28+0100">21 Febbraio 2020 15:47 15:47</time></a></p></li><li><p class="tweet-text">Ecco chi è il nuovo futuro Presidente del <a class="twitter-hashtag" href="https://twitter.com/search?q=%23Burundi&amp;src=hash" target="_blank" rel="nofollow">&#x23;Burundi</a> e perché sarà un presidente senza poteri, mentre Nkurunziza si p… <a href="https://twitter.com/i/web/status/1222317007321948160" target="_blank" rel="nofollow">twitter.com/i/web/status/12223&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1222317007321948160" target="_blank"><time datetime="2020-01-29 01:34:18+0100">29 Gennaio 2020 1:34 1:34</time></a></p></li><li><p class="tweet-text">Narciso Parigi se ne è andato e Firenze ha manifestato in questi giorni il suo affettuoso abbraccio per l’ultimo vi… <a href="https://twitter.com/i/web/status/1222316691666894848" target="_blank" rel="nofollow">twitter.com/i/web/status/12223&hellip;</a></p><p class="tweet-details"><a href="http://twitter.com/l_indro/status/1222316691666894848" target="_blank"><time datetime="2020-01-29 01:33:03+0100">29 Gennaio 2020 1:33 1:33</time></a></p></li></ul></div></li>
			<li id="bunyad-popular-posts-widget-1" class="widget popular-posts">			<h3 class="widgettitle">Più visti</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://www.lindro.it/presidente-mattarella-faccia-tacere-il-bullo/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2018/08/mattarella-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Presidente Mattarella, faccia tacere il bullo!" srcset="https://www.lindro.it/wp-content/uploads/2018/08/mattarella-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-300x200.jpg 300w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-768x512.jpg 768w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Presidente Mattarella, faccia tacere il bullo!" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/08/mattarella-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-300x200.jpg 300w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-768x512.jpg 768w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2018/08/mattarella.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2018/08/mattarella-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/presidente-mattarella-faccia-tacere-il-bullo/" title="Presidente Mattarella, faccia tacere il bullo!">
							Presidente Mattarella, faccia tacere il bullo!</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/palmieri/" title="Articoli di Fulvio Palmieri" rel="author">Fulvio Palmieri</a></span><time datetime="2018-08-27T13:30:58+01:00" class="meta-item">27 Agosto 2018 13:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica siciliana: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/09/MusicaSiciliana-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/tradizione-musicale-siciliana-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica siciliana: i cantanti più famosi di oggi e di ieri">
							Musica siciliana: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-09-29T15:00:53+01:00" class="meta-item">29 Settembre 2017 15:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Risposta della Congregazione Cristiana dei Testimoni di Geova" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-300x203.jpg 300w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-768x519.jpg 768w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2019/09/test90886rfgh-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/risposta-della-congregazione-cristiana-dei-testimoni-di-geova/" title="Risposta della Congregazione Cristiana dei Testimoni di Geova">
							Risposta della Congregazione Cristiana dei Testimoni di Geova</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2019-09-03T14:45:34+01:00" class="meta-item">3 Settembre 2019 14:45</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Sesso e turismo: prostituzione in Marocco" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2016/07/prostituzione-marocco-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/sesso-e-turismo-prostituzione-in-marocco/" title="Sesso e turismo: prostituzione in Marocco">
							Sesso e turismo: prostituzione in Marocco</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/redazione/" title="Articoli di Redazione" rel="author">Redazione</a></span><time datetime="2016-07-22T18:30:40+01:00" class="meta-item">22 Luglio 2016 18:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="L’ olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2018/05/cannabis-light-vendita-on-line-puntog-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/olio-cbd-benefici-effetti-cannabinoide-eccellente-nella-cannabis-legale-light/" title="L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale">
							L&#8217; olio al CDB e i benefici effetti del cannabinoide più eccellente della cannabis legale</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giuseppe-manzoni/" title="Articoli di Giuseppe Manzoni" rel="author">Giuseppe Manzoni</a></span><time datetime="2018-05-09T10:00:22+01:00" class="meta-item">9 Maggio 2018 10:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-300x196.jpg 300w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2017/10/Calabria.jpg 702w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/Calabria-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/musica-dalla-calabria-i-cantanti-piu-famosi-di-oggi-e-di-ieri/" title="Musica dalla Calabria: i cantanti più famosi di oggi e di ieri">
							Musica dalla Calabria: i cantanti più famosi di oggi e di ieri</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/nico-donvito/" title="Articoli di Nico Donvito" rel="author">Nico Donvito</a></span><time datetime="2017-10-12T15:30:46+01:00" class="meta-item">12 Ottobre 2017 15:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/mai-monaci-del-monte-athos-impediscono-laccesso-alle-donne/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Come mai i monaci del monte Athos impediscono l’accesso alle donne?" srcset="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Come mai i monaci del monte Athos impediscono l’accesso alle donne?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2017/10/monte-athos-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/mai-monaci-del-monte-athos-impediscono-laccesso-alle-donne/" title="Come mai i monaci del monte Athos impediscono l&#8217;accesso alle donne?">
							Come mai i monaci del monte Athos impediscono l&#8217;accesso alle donne?</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/stefania-massari/" title="Articoli di Stefania Massari" rel="author">Stefania Massari</a></span><time datetime="2017-10-23T07:00:15+01:00" class="meta-item">23 Ottobre 2017 7:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/zingaretti-cari-di-maio-e-renzi-ora-gioco-io/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zingaretti: cari di Maio e Renzi, ora gioco io" srcset="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-214x140.jpeg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Zingaretti: cari di Maio e Renzi, ora gioco io" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg 104w, https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-214x140.jpeg 214w" data-src="https://www.lindro.it/wp-content/uploads/2019/10/Zingaretti_cari-di-Maio-e-Renzi-ora-gioco-io-104x69.jpeg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/zingaretti-cari-di-maio-e-renzi-ora-gioco-io/" title="Zingaretti: cari di Maio e Renzi, ora gioco io">
							Zingaretti: cari di Maio e Renzi, ora gioco io</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2019-10-22T07:00:50+01:00" class="meta-item">22 Ottobre 2019 7:00</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/signor-conte-come-si-permette-davvero-non-si-vergogna/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Signor Conte, come si permette? Davvero non si vergogna?" srcset="https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-214x140.jpg 214w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Signor Conte, come si permette? Davvero non si vergogna?" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-214x140.jpg 214w" data-src="https://www.lindro.it/wp-content/uploads/2019/09/Signor-Conte-come-si-permette-Davvero-non-si-vergogna-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/signor-conte-come-si-permette-davvero-non-si-vergogna/" title="Signor Conte, come si permette? Davvero non si vergogna?">
							Signor Conte, come si permette? Davvero non si vergogna?</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/giancarlo-guarino/" title="Articoli di Giancarlo Guarino" rel="author">Giancarlo Guarino</a></span><time datetime="2019-09-24T13:30:58+01:00" class="meta-item">24 Settembre 2019 13:30</time>					
			</div>
		
					</div>
				
				</li>
							<li>
				
					<a href="https://www.lindro.it/tutte-le-riforme-della-scuola-italiana/">
<noscript><IMG width="104" height="69" src="https://www.lindro.it/wp-content/uploads/2014/09/image525453-104x69.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tutte le riforme della scuola italiana" srcset="https://www.lindro.it/wp-content/uploads/2014/09/image525453-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-300x199.jpg 300w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-768x509.jpg 768w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2014/09/image525453.jpg 800w" sizes="(max-width: 104px) 100vw, 104px"></noscript>
<img width="104" height="69" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" alt="" title="Tutte le riforme della scuola italiana" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 104w" sizes="(max-width: 104px) 100vw, 104px" data-srcset="https://www.lindro.it/wp-content/uploads/2014/09/image525453-104x69.jpg 104w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-300x199.jpg 300w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-768x509.jpg 768w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-702x459.jpg 702w, https://www.lindro.it/wp-content/uploads/2014/09/image525453-214x140.jpg 214w, https://www.lindro.it/wp-content/uploads/2014/09/image525453.jpg 800w" data-src="https://www.lindro.it/wp-content/uploads/2014/09/image525453-104x69.jpg">

					
																					
					</a>
					
					<div class="content">
					
											
						<a href="https://www.lindro.it/tutte-le-riforme-della-scuola-italiana/" title="Tutte le riforme della scuola italiana">
							Tutte le riforme della scuola italiana</a>
							
									<div class="cf listing-meta meta below">
					
				<span class="meta-item author">di <a href="https://www.lindro.it/author/virginia-gullotta/" title="Articoli di Virginia Gullotta" rel="author">Virginia Gullotta</a></span><time datetime="2014-09-03T18:50:35+01:00" class="meta-item">3 Settembre 2014 18:50</time>					
			</div>
		
					</div>
				
				</li>
						</ul>
			
			</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-274110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274110"><a href="https://www.lindro.it/impegno-con-i-lettori/">Impegno con i Lettori</a></li>
<li id="menu-item-274112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274112"><a href="https://www.lindro.it/redazione/">Redazione</a></li>
<li id="menu-item-274109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274109"><a href="https://www.lindro.it/financing/">Financing</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><div class="menu-footer-center-container"><ul id="menu-footer-center" class="menu"><li id="menu-item-274306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274306"><a href="https://www.lindro.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-274307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274307"><a href="https://www.lindro.it/contattaci/">Contattaci</a></li>
<li id="menu-item-274308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274308"><a href="https://www.lindro.it/copyright/">Copyright</a></li>
<li id="menu-item-274309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274309"><a href="https://www.lindro.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
</ul></div></li><li class="widget col-4 widget_text">			<div class="textwidget"><p><a href="http://www.lindro.it/archivio/"><noscript><IMG src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png"></noscript><br />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.lindro.it/wp-content/uploads/2018/04/logo_archivio_lindro.png" class=" lazyload"></a></p>
</div>
		</li>
		<li class="widget column bunyad-about">			<h3 class="widgettitle">About</h3>		
			<div class="about-widget">
			
						
						
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>‘L&#8217;Indro’ è quotidiano digitale registrato al Tribunale di Torino, n.º11 del 02.03.2012, edito da L&#8217;Indro S.r.l. L&#8217;Indro S.r.l. ha sede legale in via Ettore De Sonnaz 19, 10121 Torino, domicilio presso Avv. Daniela Dinice, Corso Vittorio Emanuele II 108, Torino 10121, Partita IVA 10553910018, R.E.A. n.º TO-1143419, PEC: <a href="mailto:lindro-srl@pec.net">lindro-srl@pec.net</a><br />
Copyright© L&#8217;Indro s.r.l.. Tutti i diritti riservati</p>
</div>
		
				
					
			<div class="a-widget">
			
				<!-- <div class='onetag' data-name='footer' data-pub='2b91b0551e7af0'></div> -->			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script>
  var ai_insert_7 = function(){
    ai_insert ('after', '.breadcrumbs-wrap', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tLSBNYXN0aGVhZCAtLT4gPGJyPjxkaXYgY2xhc3M9ImdwdHNsb3QiIGRhdGEtYWR1bml0aWQ9IjAiIGRhdGEtYWRkZXNrdG9wPSJ0cnVlIj48L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19475008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19475008-1');
</script>		<!-- Memberships powered by Paid Memberships Pro v2.0.4.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-317f203f3c9ffdbaba5cece15f782243">
	</div>
	</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"<span class=\"entry-title-primary\">Archeologia: non petrolio, ma energia rinnovabile<\/span> <span class=\"entry-subtitle\">13 mila presenze oltre ai big della scienza, della cultura e della comunicazione a TourismA, la tre giorni di Firenze sul  turismo culturale \u2013 Sul coronavirus, le parole di Mario Tozzi e Alberto Angela<\/span>","url":"https:\/\/www.lindro.it\/archeologia-non-petrolio-ma-energia-rinnovabile\/","image":{"@type":"ImageObject","url":"https:\/\/www.lindro.it\/wp-content\/uploads\/2020\/02\/3DECEB83-13E5-49EA-9618-F5387A421B88-702x459.jpeg","width":702,"height":459},"datePublished":"2020-02-25T15:00:27+01:00","dateModified":"2020-02-25T13:58:41+01:00","author":{"@type":"Person","name":"Marcello Lazzerini"},"publisher":{"@type":"Organization","name":"L&#039;Indro","logo":{"@type":"ImageObject","url":"http:\/\/www.lindro.it\/wp-content\/uploads\/2017\/03\/Logo-lindro-GRANDE.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lindro.it\/archeologia-non-petrolio-ma-energia-rinnovabile\/"}}</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lindro.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"Hai gi\u00e0 aggiunto questo articolo al tuo carrello","empty_cart_message":"Il tuo carrello \u00e8 vuoto","loading":"Caricamento","select_option":"Seleziona un'opzione ","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/www.lindro.it\/cassa\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.lindro.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"E-Mail non corretta","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare i termini e le condizioni di Privacy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://www.lindro.it/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1275593739188572&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'132653157',post:'295902',tz:'1',srv:'www.lindro.it'} ]);
	_stq.push([ 'clickTrackerInit', '132653157', '295902' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione nel sito, acconsenti al loro impiego, in conformità alla nostra policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.lindro.it/privacy-e-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Termini e condizioni d'uso</a>
				</div>
				
			</div>
<div id='div-gpt-ad-7295609-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-7295609-2');
    googletag.pubads().refresh([b4u_slot2]) });</script> </div>

</body>
</html>